Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 15:45 par joneal

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 14:19 par freddy5923

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» Présentation
Aujourd'hui à 12:26 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 11:03 par ced-46

[e34 520i an 89] panne injection cyl 6-4-2

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 520i an 89] panne injection cyl 6-4-2

Message par davidden le Ven 21 Nov 2008, 18:55

salt a tous cheers et heureux de vous retrouver.
une nouvelle panne vien de me tomber dessus ce midi... Suspect
en revenant des courses la voiture c'est mise a faire des accoups puis a caler.
je la remorque jusqu'a chez moi et tente de la redemarrer.
elle redemarre mais tourne comme une patate... affraid
je demonte le couvre culasse afin de voir si rien etait casse, tous va bien.
je teste les cylindres 1 par 1 en sortant le fil de bougie et me rend compte qu'elle tourne que sur les
cylindres 5-3-1 apres avoir verifier l'allumage de chaque cylindre.
je demonte les bougies, afin de faire demain un test de compression,et la je voi que les bougies 6-4-2
sont seches alors que les autres sont humides.
conclusion en premier lieu et que je n'est pas d'injection sur le groupe de cyl 6-4-2.
je sait que le calculateur fonctionne par 2 groupes mais pourquoi me coupe t'il le groupe 6-4-2 ?
merci de vos reponses.

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 89] panne injection cyl 6-4-2

Message par DarkGyver le Sam 22 Nov 2008, 08:16

Re;

Je pense plutôt que tu as une coupure d'alumage sur les bougies qui sont humides plutôt qu'une coupure d'injection sur les cylindres secs......

Peux tu vérifier?????

Tu as encore le système avec tête de delco ?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 89] panne injection cyl 6-4-2

Message par davidden le Sam 22 Nov 2008, 10:51

salut dark et merci de me repondre.

j'ai demonter, hier, les fils de bougies un par un moteur tournant, et tous me fournissent une étincelle.donc mon allumage est normal.

par contre, je n'ai aucune variation de regime quand je deconnecte les cyl 6-4-2. .
donc je n'ai pas d'explosion sur les cyl 6-4-2.

l'etat de mes bougies etait sec sur les cyl 6-4-2 et humide et grasses sur les cyl 5-3-1.
j'ai peut etre aussi un mélange trop riche. ai-je fait un mauvais reglage de mon debimetre?



davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 89] panne injection cyl 6-4-2

Message par davidden le Sam 22 Nov 2008, 10:53

j'ai oublie de preciser que c'etait un allumage tete de delco et un moteur m20b20.

@+

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 89] panne injection cyl 6-4-2

Message par DarkGyver le Sam 22 Nov 2008, 17:54

Re;

Faut que je regarde le plan électrique de plus près, mais à première vue, je pense à un problème de DME ....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 89] panne injection cyl 6-4-2

Message par DarkGyver le Ven 28 Nov 2008, 06:25

Re

Les injecteurs sont regrouppés par 3 pour rejoindre la DME.

les fdils brun /blanc des injecteuirs 1 , 3 , 5 se regrouppent et sont commandés par le fil brun/blanc qui part de la DME brun/blanc aussi pin 16

2 , 4 , 6 commandés par le fil brun/jaune se regrouppent et sont commandés par le fil brun/jaune qui part de la DME brun/jaune aussi pin 17

Je pe,nse donc que ton prob se situe sur ce fil!

Soit le fil est compé entre injecteurs et DME, soit la DME a une claque!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520i an 89] panne injection cyl 6-4-2

Message par davidden le Ven 28 Nov 2008, 13:25

salut a vous forumeurs...... , merci a dark pour sa reponse rapide et le temps passe pour les recherches techniques.
j'ai reussi a remettre ma vienne titine sur la route sans probleme.
apres avoir regle mes culbuteurs (il y a de cela 2 semaines),ayant fait a ce moment la un reglage plutot serre des culbuteurs, mon ralenti avait change.de ce fait j'ai modifier ma vis de debimetre afin d'obtenir un meilleur ralenti.
c'est ce qui a foutu le bord.... .j'ai donc, cette fois si, regler les culbu au valeur prescrite, 0.25, puis remis la vis de debimetre comme je l'avais regle auparavant,et la plus de soucis .
a chaque fois que j'intervient sur la vis du debimetre, il ne faut pas depasser une certaine valeur sinon la dme ne comprend plus rien et me coupe, comme c'etait le cas, different organes comme les injecteurs ou autre chose...
ce post etant resolu, j'aimerai faire avec toute l'equipe de techniconnexion, en particulier avec dark, une fiche technique sur le reglage adapte du debimetre.
@+

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520i an 89] panne injection cyl 6-4-2

Message par DarkGyver le Sam 29 Nov 2008, 06:51

Re;

Tu n'avais pas parlé de tes histoires de culbuteurs.....

Probablement que tu n'avais plus de compression sur ces cylindres....!

Pour le réglage des culbuteurs, je pense que le principe est le même que pour les M30
voir ici :
Réglage des culbuteurs M30 de la Revue Technique BMW de DarkGyver
avec une différence en ce qui concerne l'écartement......

Si tu as des photos etexplications pôur ton réglage de tes culbuteirs et/ou débitmètre, envoies les moi par mail!
Je verrai s'il est possible d'en faire une fiche!
Ceci dit, pour le débitmètre, le réglage se fait d'usine, et ne devrait pas être modifié!!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum