Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:38 par berticoyote

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[twingo 1.2 ess an 99]probleme de support moteur ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[twingo 1.2 ess an 99]probleme de support moteur ?

Message par calou13 le Mer 26 Nov 2008, 19:56

Bonjour , ma twingo fait pas mal de bruit lorsque j'accélère brusquement et quand je déccélère ; j'ai donc pensé a un probleme de support moteur.La voiture a 100 000 km..Je suis passé sous la voiture et je n'ai trouvé aucun problème sauf le support moteur avant gauche (sous la baterie) qui a une "sale tete" il semble endomagé: rouille;pareit avoir pris un coup, bien que ne faisant pas de bruit lorsque je bouge la boite a l'arrèt...
j'aimerai avoir votre avis; je peut faire des photos ..
Merci

calou13
Petit mécano
Petit mécano

Masculin Nombre de messages : 144
Age : 38
Localisation : 13
Emploi : salarié
Niveau technique automobile : débutant
Date d'inscription : 17/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2 ess an 99]probleme de support moteur ?

Message par binos le Mer 26 Nov 2008, 21:29

Salut
C'est quoi comme bruit, claquement?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2 ess an 99]probleme de support moteur ?

Message par calou13 le Jeu 27 Nov 2008, 13:13

en fait ca fait une sorte de "ploc" assez audible ; ca peut s'apparenter a un claquement.
Un ami m'a dit que ca pouvait provenir du collecteur d'échapement mais je ne voit rien..

calou13
Petit mécano
Petit mécano

Masculin Nombre de messages : 144
Age : 38
Localisation : 13
Emploi : salarié
Niveau technique automobile : débutant
Date d'inscription : 17/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2 ess an 99]probleme de support moteur ?

Message par gabet62 le Jeu 27 Nov 2008, 19:29

salut,
as-tu regarder les serrages des supports moteur?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2 ess an 99]probleme de support moteur ?

Message par calou13 le Dim 14 Déc 2008, 10:11

Bonjour j'ai regarder sous le moteur ; tout est bien serré.(triangles berceau...)
J'ai changé le support coté boite qui été rouillé et les bruits persistent !

calou13
Petit mécano
Petit mécano

Masculin Nombre de messages : 144
Age : 38
Localisation : 13
Emploi : salarié
Niveau technique automobile : débutant
Date d'inscription : 17/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2 ess an 99]probleme de support moteur ?

Message par gabet62 le Dim 14 Déc 2008, 10:37

re,
regarde au niveau des rotules de train avant!
Et de la ligne d'echappement, si elle ne touche pas quelques par!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2 ess an 99]probleme de support moteur ?

Message par calou13 le Lun 22 Déc 2008, 10:04

Bonjour , j'ai vérifié , le ligne ne touche pas ; j'ai juste resserré un boulon au niveau du collecteur d'échapement..sinon aucun jeu visible ...et toujours autant de bruits , surtout dans les demarrages en cotes ou un peut rapide...

calou13
Petit mécano
Petit mécano

Masculin Nombre de messages : 144
Age : 38
Localisation : 13
Emploi : salarié
Niveau technique automobile : débutant
Date d'inscription : 17/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2 ess an 99]probleme de support moteur ?

Message par binos le Lun 22 Déc 2008, 10:09

RE
Si tu bouge ton moteur à la main ça le fais pas?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2 ess an 99]probleme de support moteur ?

Message par calou13 le Jeu 15 Jan 2009, 20:17

Bonsoir ,
Le problème est résolu , il s'agissait du cardan qui été mort (du coté de la boite) ...d'ou le bruit a chaque accélération et décélération !

calou13
Petit mécano
Petit mécano

Masculin Nombre de messages : 144
Age : 38
Localisation : 13
Emploi : salarié
Niveau technique automobile : débutant
Date d'inscription : 17/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum