Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:19 par mista

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ 406 moteur ess 2l] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ 406 moteur ess 2l] problème démarrage

Message par Soeur Marie le Ven 15 Sep 2006, 20:29

Bonjour,

Je possède une 406 essence 2l - moteur XU10J4R (RFV), 165000kms de 1999.

Elle présente un pb de démarrage un peu particulier:
-1) à froid elle démarre bien
-2) à chaud (juste après un arrêt) elle démarre aussi correctement
Par contre, si après un arrêt on attend plus de 1/4h (entre 1/4h et 2 ou 3 heures environ), elle refuse de démarrer.

Le pb n'est pas nouveau, depuis que je l'ai acheté d'occasion (il y a 2 ans) ce pb existe.
J'ai bien essayé de décrire la panne au garagiste Peugeot mais bien évidemment quand on essaye avec lui c'est soit juste quand on vient d'arréter la voiture (cas 2), soit quand on la reprend le lendemain (cas 1)...

Merci.

Niveau mecano: 3

@+

Soeur Marie
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : Barcelona
Emploi : Resp Production
Date d'inscription : 15/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 moteur ess 2l] problème démarrage

Message par noriavag le Ven 15 Sep 2006, 22:13

Salut!
Il y a plusieur possibilités à ton problème.
Il faut détécter si celà vient de l'allumage ou de l'essence, puis continuer la recherche selon cette donnée de base.
Mais pour celà il faut que la voiture soit en panne.
Alors il faut laisser ta voiture le temp qu'il faut au garage pour qu'ils puissent provoquer la panne.
Autrement changer les pièces les plus courantes sans aucunne certitude du résultat.
Capteur PMH et relai principale.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ 406 moteur ess 2l] problème démarrage

Message par Soeur Marie le Sam 16 Sep 2006, 09:31

Bonjour !

Merci... c'est bien ce que je craignais.. le passage obligatoire au garage sans pouvoir avancer un diagnostique...
Vu qu'en plus la panne est un peu aléatoire j'hésite sur cette démarche.

J'esperais un peu que ce soit un pb connu sur ce moteur.

Sinon, je savais pas qu'il y avait un capteur de PMH...


Merci!

@+

Soeur Marie
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : Barcelona
Emploi : Resp Production
Date d'inscription : 15/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 406 moteur ess 2l] problème démarrage

Message par ced-46 le Sam 16 Sep 2006, 09:38

Bonjour, comme l'a dit noria il faut qu'il y ait la panne pour pouvoir réaliser le diagnostic. Lors de la panne les premières vérifications doivent être l'allumage et l'essence.

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum