Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 21:44 par Ixandre1

» fuite liquide refroiddissement
Aujourd'hui à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:23 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 19:18 par zobez

» Manque de puissance
Aujourd'hui à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

[307 hdi 2.0 110 cv SW] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[307 hdi 2.0 110 cv SW] manque de puissance

Message par titi380 le Lun 01 Déc 2008, 23:07

Bonjour,
depuis queques temps ,j'ai un problème de manque de puissance sur ma 307.Je l'ai fait passé au banc chez mon garagiste et il n'as rien trouvé .Est-ce que quelqu'un aurait une idée
merci d'avance


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

Binos

titi380
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Sospel
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par binos le Mar 02 Déc 2008, 08:02

Salut
C'étais un garage peugeot?
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par titi380 le Mer 03 Déc 2008, 21:27

oui, mais ils ont du mal à cibler le problème étant donner que le problème est intermittent
A+

titi380
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Sospel
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par binos le Jeu 04 Déc 2008, 08:06

salut
C'est des incompétents dans ton garage, je te conseille de changer.
Ca pourrait venir de beaucoup de chose, débitmètre...... donc il faut l'outil de diag pour trouver.
En mesure paramètre embarqué dans la voiture en roulage si le problème apparait ils devraient trouver.
Ca te le fais souvent?
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par titi380 le Ven 05 Déc 2008, 21:40

non, ils ont passé la valise de diag mais il n'y a rien.As-tu les valeurs ohmiques du debitmètre j'aimerai mesuré la sonde STP

titi380
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Sospel
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par binos le Ven 05 Déc 2008, 21:54

Salut
Je te donne ça si je trouve
Tout d'abord tu peux essayer de le débrancher et rouler sans pour voir si c'est lui

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par binos le Ven 05 Déc 2008, 22:04

RE

Tu laisse le connecteur branché du débitmètre et entre la borne 5 et 6
-contact mis la tension doit être de 0.6V
-moteur au ralenti 1.65V
-à 3000 tr 3.7V

Pour la sonde d'air admission qui est inclues au débitmètre
Entre la borne 1 et 3
-à 10° 3537-4103ohm
La résistance devrai être plus élevée si tu mesure quand il fait plus froid

Voilà
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par titi380 le Dim 07 Déc 2008, 13:10

Ok merci ,je te tiendrai au courant

titi380
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Sospel
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 15/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par sofie13 le Lun 26 Jan 2009, 16:02

salut

je possede une 307 hdi 2.0 110 ch la berline j'ai eu un probléme semblable au tient c'est a dire un manque de puissance, je l'ai amené chez peugeot il ont fais le diagnotic et c'était electrovanne du turbo qui était en cause. ca ma couté 130E environs. voilà essaie de voir de ce côté

sofie13
Nouveau
Nouveau

Féminin Nombre de messages : 47
Age : 34
Localisation : marseille
Emploi : formation de secretaire
Niveau technique automobile : novice
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 2.0 110 cv SW] manque de puissance

Message par willow35 le Dim 08 Fév 2009, 12:18

A le fameux 2.0L HDI 110,qui n'a pas eu de pannes dessus.

Il peut y avoir plein de solutions à ton problème.Je te cite mes plus courantes:
_fils d'alims de l'électrovanne de régulation de turbo (la plus en bas) coupés par la gaine de protection
_électrovanne de papillon+EGR (la plus proche du filtre à air) HS
_fuite sur ton circuit de dépression (mon mano est plus que rentabilisé)
_FAP bouché ou capteur de pression différentielle (derrière la batterie) plein d'eau
_papillon doseur derrière le moteur bouché par la calamine
_débimètre d'air HS
_turbo HS
_décalage distribution (jeu au niveau du pignon de vilebrequin qui peut même entrainer un bug du régulateur de vitesses car la synchro arbre à cames est mauvaise)
_forte présence de limaille dans le filtre à gazole (pompe HS et échange de tout le circuit d'injection)
_pompe de gavage HS
Voilà,je crois que c'est tout.Je dois en oublier mais en 7 ans chez Peugeot,je crois que c'est pas mal pour ce moteur.

willow35
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 34
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum