Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ BMW E36 325i M50 an 1994 ] problème coupure moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par guigs le Ven 05 Déc 2008, 01:37

Bonjour,

voilà mon problème.

Ce soir je roulais tranquillement sur l'autoroute à 100km/h lorsque tout à coup, plus rien comme si
que je tombais en panne sèche. Je met Point mort et je laisse la voiture rouler jusqu'a rejoindre le bas coté.
Le ralenti se stabilise mais monte et redescend légerement. J'essaye de repartir mais le moteur broute mais veut pas
caler.
Je coupe le contact, je redémarre et tout refonctionne nikel, elle prend bien ses tours etc.... Mais au bout de 10 kilomètres. Ca recommence....

Avez vous une idée ???

Merci

guigs
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 35
Localisation : Paris 19e
Emploi : transporteur
Niveau technique automobile : ceinture blanche
Date d'inscription : 28/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par doudou4145 le Ven 05 Déc 2008, 05:26

bonjour,

j'ai déjà remplacé une sonde lambda et la voiture avait les même symptome!!

C'est une idée mais attend l'avis d'autres personnes...

@+

doudou4145
Nouveau
Nouveau

Masculin Nombre de messages : 42
Age : 32
Localisation : Orléans france
Emploi : technicien
Niveau technique automobile : technicien
Date d'inscription : 02/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par guigs le Ven 05 Déc 2008, 16:49

Ben en faite j'ai debranché la sonde pour voir mais c'est pire.
Donc je sais pas si ca vient de là.

guigs
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 35
Localisation : Paris 19e
Emploi : transporteur
Niveau technique automobile : ceinture blanche
Date d'inscription : 28/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par doudou4145 le Ven 05 Déc 2008, 17:24

Re;

ca te le fait à chaud comme froid??

détaille plus...

@+

doudou4145
Nouveau
Nouveau

Masculin Nombre de messages : 42
Age : 32
Localisation : Orléans france
Emploi : technicien
Niveau technique automobile : technicien
Date d'inscription : 02/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par guigs le Ven 05 Déc 2008, 17:30

quand je démarre le matin ca me le fait au bout de 20 kilomètres a peux près ou bien au bout d'une demi heure. puis dès que je coupe le moteur et redemarre immédiatement ca le fait plus. Et au bout de 20 bornes rebelote.

J'avais pensé au débimètre mais je pense pas que ce soit lui.
La sonde lambda je l'ai débranché et c'est pire...
Tout cela me mène à la pompe de gavage qui je pense commence à rendre l'âme.
Cet été déja par forte chaleur je l'entendais faire du bruit.

Qu'en pensez vous ???

guigs
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 35
Localisation : Paris 19e
Emploi : transporteur
Niveau technique automobile : ceinture blanche
Date d'inscription : 28/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par DarkGyver le Sam 06 Déc 2008, 08:40

Re;

En fait tant que la panne n'est pas "définitive", il ne sera pas possible de la localiser de manière certaine!


Il est vrai que la pompe HS est une possibilité..... mais le prob .... c'est que ce n'est pas la seule!

Cela peut éventuellement aussi provenir d'un prob d'émetteur de PMH en train de lâcher!
Vérifies de côté là que les fils ne sont pas en mauvais état.....

Vérifies aussi que ton prob ne disparraît pas si tu enlèves ton bouchon de réservoir.....

@+ DarkGyver


Dernière édition par DarkGyver le Dim 07 Déc 2008, 08:39, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par guigs le Dim 07 Déc 2008, 04:02

Ok je vais vérifier tout ca...
Je vous tiens au courant.

guigs
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 35
Localisation : Paris 19e
Emploi : transporteur
Niveau technique automobile : ceinture blanche
Date d'inscription : 28/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par DarkGyver le Dim 07 Déc 2008, 08:40

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par lionelandrecasa le Dim 07 Déc 2008, 11:52

Salut guigs, salut dark, et salut tout le monde,

ça me fait aussi penser aux symptomes du capteur AAC (non?)

@+

lionelandrecasa
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 43
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1994 ] problème coupure moteur

Message par DarkGyver le Dim 07 Déc 2008, 12:20

Re;

En général, les capteurs ACC provoquent de grosses pertes de puissance, ou des difficultés de démarrage.

Dans son cas, vu la description des symptômes, c'est plutôt une coupure complète d'allumage ou d'injection...

Je ne pense donc pas que le prob vienne de là!
Mais je peux me tromper!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum