Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[Octavia 1.9 tdi 110 an 02] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Octavia 1.9 tdi 110 an 02] perte de puissance

Message par Maxiclio le Sam 06 Déc 2008, 14:38

Bonjours à tous

Voila j'ai un petit problème sur ma skoda octavia 1,9 Tdi 110 ch de 2002, elle à un manque de puissance sur tout les rapports comme s'il y avait pas de turbo, elle monte dans les tours très lentement.

J'ai déjà changer : - le débimètre
-Toutes les vannes éléctroniques N75 etc..
- Vanne EGR

mon échangeur d'air avais été percé par une roche et je l'ais remplacé par un modèle adaptable sa à fonctionné pendant 3 jours, le voyant de préchauffage c’est allumé après avoir fait un remplacement de la sonde de température de combustible qui est à l’intérieur de la pompe à gasoil (cache du haut le 1er) par un de Audi a4, mais maintenant j’ai remis un modèle d’origine et le voyant est toujours la.
Je l’ais passer à la valise il me donne 1)– quantity adjuster
N146 : upper limit
Reached : P1562

2) manifold pressure
sensor (G71) : short
to B+ : P1155

je vous remercie d'avance pour votre aide

la je voie pas du tout qu'est ce qui peut faire sa donc si quelqu'un à une idée, j'attend vos réponse .

Je vous remercie tous d'avance.

Maxiclio
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 30
Localisation : Guadeloupe
Emploi : Technicien en informatique
Niveau technique automobile : Bac pro
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par cloclofou le Sam 06 Déc 2008, 16:19

Salut

As-tu vérifié le calage de la pompe ?

Oublie pas de lire la charte


Dernière édition par cloclofou le Dim 07 Déc 2008, 20:22, édité 1 fois

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par Maxiclio le Dim 07 Déc 2008, 03:08

oui la pompe est bien calé

Maxiclio
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 30
Localisation : Guadeloupe
Emploi : Technicien en informatique
Niveau technique automobile : Bac pro
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par gabet62 le Dim 07 Déc 2008, 10:41

salut,
ma question vas parraitre peu etre naze......mais bon on as vu pire!
lol!

Est -tu sure du branchement de tes durites d'air?


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par cloclofou le Dim 07 Déc 2008, 20:06

Re

Pourquoi as-tu remplacé la sonde de température de combustible qui est à l’intérieur de la pompe?

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par Maxiclio le Lun 08 Déc 2008, 16:18

oui les conduites d'air son bien branché et j'ai changer la sonde de température de combustible parce quel étais pas bonne après l'avoir contrôlé.

Maxiclio
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 30
Localisation : Guadeloupe
Emploi : Technicien en informatique
Niveau technique automobile : Bac pro
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par gabet62 le Lun 08 Déc 2008, 18:16

OK, merci !
je pense qu' un passage a la valise vas etre necsessaire!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par cloclofou le Lun 08 Déc 2008, 20:37

Re

Soit:
Il y a de l'eau dans le circuit de gasoil(au niveau de la pompe)
la sonde que tu as remplacer est HS
le capteur de position de pompe est déréglée (je ne connais pas la procédure pour le régler ou le vérifier )
Mauvais calage de la pompe
La pompe est HS

Le 1er code signifie que la pompe n'arrive pas a débiter la quantité voulue
Le 2eme le capteur de pression de suralimentation en défaut

@+


Dernière édition par cloclofou le Mar 16 Déc 2008, 18:09, édité 1 fois

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par Maxiclio le Lun 15 Déc 2008, 01:43

c'est le capteur de pression de suralimentation qui fait sa . Par contre j'ai le moteur qui tremble un peut le ralenti n'est pas stable, qu'est ce qui peut faire sa !.
Je vous remercie pour toute vos réponses.

Maxiclio
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 30
Localisation : Guadeloupe
Emploi : Technicien en informatique
Niveau technique automobile : Bac pro
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par cloclofou le Lun 15 Déc 2008, 19:31

Re;

Surement a cause de ta pompe qui est mal réglée

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par Maxiclio le Mar 16 Déc 2008, 02:18

bonjour

Est ce que tu peut m'expliquer comment réglé la pompe.
Je te remercie d'avance

Maxiclio
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 30
Localisation : Guadeloupe
Emploi : Technicien en informatique
Niveau technique automobile : Bac pro
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par cloclofou le Mar 16 Déc 2008, 18:06

Re
e capteur de position de pompe est déréglée (je ne connais pas la procédure pour le régler ou le vérifier )

Pour effectuer un réglage correcte de la pompe il faut passer au banc ou avoir VAG COM .
Attention un mauvais réglage ou une mauvaise manip peut détruire le moteur .

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par Maxiclio le Sam 20 Déc 2008, 15:09

Bonjour

je te remercie pour ta réponse, par contre je voudrais savoir si lorsque le voyant de préchauffage est allumé la voiture perd de sa puissance, parce que j'ai réglé le potentiomètre de la pompe et le moteur ne tremble plus, mais le voyant de préchauffage c'est allumé, et aussi j'ai changé l'échangeur d'air de la voiture , j'ai mis le bon capteur de pression dessus mais l'échangeur d'air plus petit en épaisseur et la voiture monte moins bien donc est ce que la grosseur à une incidence quelconque sur la voiture.

Je te remercie d'avance.

Maxiclio
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 30
Localisation : Guadeloupe
Emploi : Technicien en informatique
Niveau technique automobile : Bac pro
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par cloclofou le Sam 20 Déc 2008, 18:37

re ;

je ne pense pas que ton échangeur soit en cause ,tu as je pense un autre problème .

Essais de repasser la valise pour effacer et relever les nouveaux défauts.

le défaut arrive au ralentit ou en roulant au bout d'un moment?

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par Maxiclio le Jeu 08 Jan 2009, 22:50

Salut

Bonne année à tous , pour mon problème de puissance c'est en permanence tant dit qu'avec l'échangeur d'air d'origine de la voiture qui étais percé elle montait parfaitement pas de problème de puissance. Pour le problème de ralenti instable c'est aussi en permanence la voiture tremble mais sa se produit seulement au ralenti

Maxiclio
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 30
Localisation : Guadeloupe
Emploi : Technicien en informatique
Niveau technique automobile : Bac pro
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Octavia 1.9 tdi 110 an 02] perte de puissance

Message par nikos le Mar 07 Avr 2009, 16:24

Pour ton echangeur thermique air, il faut juste qu'il soit bien alimenté en air.
J'ai deja eu le coup sur mon ibiza tdi 110. J'avais changé le bouclier avant et oter le spoiler qui servé aussi a bien refroidir le l'intercooler, pendant 1 ans je n'avais plus de turbo et quand j'ai reinstallé un nouveau spoiler j'avais retrouvé la puissance comme par enchantement.

nikos
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 39
Localisation : lille
Emploi : chimiste
Niveau technique automobile : dut
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum