Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Message par Cissou le Mer 10 Déc 2008, 18:49

Salut a tous une nouvelle fois.

Ma batterie se decharge rapidement. J'ai pris un multimetre, et mesurer une consommation tout fusible enlevés de 2.9A. Ca s'etait hier. Le fait qu'il n'y avait aucun fusible me fait penser que cela vient de l'alternateur

Ce matin, je refait le test, et la consommation de 0.1A formidable me dis-je. Je me sers de ma voiture, et refait le test, et là la consommation remonte a 2.9A.

Mais la du coup je suis plus sur du tout d'ou vient le probleme.


Dernière édition par Cissou le Mer 24 Déc 2008, 10:58, édité 1 fois

Cissou
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 38
Localisation : Marignane
Emploi : Enseignement
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Message par chémi le Mer 10 Déc 2008, 20:31

salut,

c'est clair, qu'avec 2.9 amp, elle doit se vider rapido. en combien de temps se décharge t'elle?
tu as enlevé tout les fusibles de la boite?
souhaitons que tu ais remis les bon ampérages au bon endroits

si tu soupçonnes l'alternateur (ce qui est tout à fait possible), je pense qu'il faudrait alors laisser les fusibles en place et, moteur arrêté, débranche l'alternateur (le gros fils d'alim. (je sais, c'est pas facile d'accès!....)) et controle ensuite la conso.

dernière chose, quand tu as fait le test le matin, la batterie était encore ok ou presque vidée?


a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Message par Cissou le Jeu 11 Déc 2008, 00:25

en moins d'une journee de non utilisation la batterie se vide pour tomber a moins de 4V.

Ensuite pour les fusibles, je les ai tous enlever et tester la conso en les remettant un par un. c'est en ne voyant rien d'anormal que j'ai pensé que c'etait quelque chose de branché en direct sur la batterie.

Pour le test de l'alternateur, j'ai juste pas mis la grosse cosse sur la batterie et si je me trompe pas c'est le demarreur et l'alternateur qui sont dessus et là la conso retombe a 0.1A.

Quand j'ai fait le test ce matin la batterie etait a 12.5V.

Pour etre un peu plus precis la batterie a ete changé en octobre 2007 suite au meme probleme. Batterie totalement vidée a un tel niveau qu'aucun voyant ne s'allumait. Mais je n'ai pas cherché a comprendre, la batterie avait 5 ans, je l'ai directement changée. Apparement ca ne venait pas que d'elle.

Cissou
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 38
Localisation : Marignane
Emploi : Enseignement
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Message par chémi le Jeu 11 Déc 2008, 12:33

salut,

ok, donc il n'y a plus qu'a débrancher alternateur puis démarreur pour déterminer le fautif.

par contre à l'avenir, pour un test de consommation de courant, il vaudra mieux démarrer avec tous les fusibles et controler en les enlevant un par un.
parce que quand la conso vient d'un relais ou autre, le fait de le désactiver, en le ré-alimentant, il ne se remet pas à consommer nécéssairement.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Message par Cissou le Mar 23 Déc 2008, 12:29

donc la suite,

j'ai bien tester en debranchant l'alternateur et là miracle, plus de consommation.

J'ai donc changé celui-ci par un recuperé dans une casse (le prix neuf m'a fait pleurer).

On vera par la suite ce que cela va donner

Cissou
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 38
Localisation : Marignane
Emploi : Enseignement
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Message par chémi le Mar 23 Déc 2008, 12:53

salut,

ok cissou, vois ce que ça donne, refais les controles de conso et circuit de charge et tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Message par Cissou le Mer 24 Déc 2008, 10:58

Bonne nouvelle,

tout est rentré dans l'ordre, voiture a 90% fonctionnelle reste plus que le chauffage a reparer

Cissou
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 38
Localisation : Marignane
Emploi : Enseignement
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Fiesta 1.8d an 95] Probleme de decharge batterie (résolu)

Message par chémi le Mer 24 Déc 2008, 12:41

salut,

nickel, bons démarrages alors

au besoin, toujours à ta disposition

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum