Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[Gpunto an 08] Branchement rampe de porte-vélo

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Gpunto an 08] Branchement rampe de porte-vélo

Message par zococo le Dim 14 Déc 2008, 15:48

Bonjour,

Je souhaite pouvoir utiliser un porte-vélo de hayon sur ma nouvelle Grande Punto. Je vais donc devoir installer une prise électrique pour brancher la rampe de signalisation (plaques d'immatriculation + reprise de tous les feux arrière).

Normalement je devrais me débrouiller en posant des connexions voleuses sur l'alimentation des feux arrière, je l'avais fait sur ma Punto I. Mais comme la voiture est neuve je voudrais faire ça plus proprement.

Avez-vous quelques conseils à me donner ? Un endroit plus adapté pour se brancher ? Un schéma électrique ? La couleur des fils ? Une prise où je trouverais à la fois les feux droits et gauches ?

Par avance merci.


--------------------
Grande Punto Dynamic 77 ch 5p blanche Nov 2008

zococo
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : PARIS
Emploi : TOUS LES JOURS
Niveau technique automobile : moyen
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Gpunto an 08] Branchement rampe de porte-vélo

Message par gabet62 le Lun 15 Déc 2008, 18:29

salut,
perso je pense a un faisceau d'attellage (remorque)!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Gpunto an 08] Branchement rampe de porte-vélo

Message par binos le Lun 15 Déc 2008, 21:27

Salut
Maintenant avec le multiplexage il est même pas la peine d'y penser de faire un bricolage quelconque.
Il faut un faisceau spécifique.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Gpunto an 08] Branchement rampe de porte-vélo

Message par zococo le Sam 20 Déc 2008, 23:03

Merci pour vos réponses.

Ben en fait j'ai effectivement un faisceau qui était fourni avec l'appareil, c'est le même que pour des remorques mais la prise est plus petite.Si je comprends bien ce que m'indique binos il faut carrément envisager d'acheter l'adaptateur constructeur (je n'en ai pas trouvé dans les grandes surfaces auto) pour récupérer les contacts électriques.

zococo
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : PARIS
Emploi : TOUS LES JOURS
Niveau technique automobile : moyen
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum