Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 09:51

Bonjour,

Depuis quelque temps j'ai un problème pour le premier démarrage du matin, le reste de la journée tout va bien, et plus il fait froid plus c'est difficile.

Alors je sus assez caler sur les moteur essence mais là c'est mon premier diesel alors j'ai encore des choses à apprendre...

-j'ai déjà changer les bougies de préchauffage
-contrôler le fusible 100A
-nettoyer EGR et admission

je pense maintenant me diriger sur le boitier de préchauffage???

c'est un système BERU avec un boitier qui pilote chaque bougies séparément et qui leurs donne une intensité différente d'après la température du moteur, donc difficile à contrôler scratch

voilà si quelqu'un a une autre idée ou astuce?????

merci

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par DarkGyver le Lun 15 Déc 2008, 10:05

RE;

Est ec que le moteur tourne sur ses 6 cylindres au démarrage????
Fumée blanche???

Est ce que le fait de faire deux préchauffages change quelque chose?

Est ce que tu entends bien la pompe de gavage dans le réservoir?????

Est ce que tes témoins sont tous normlaux????

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 10:17

j'ai l'impression qu'il tourne pas tout à fait rond le 5 premières sec.

mon témoins de préchauffage s'éteint après 2 sec. à peine même à -10°

2 préchauffages ne servent à rien

j'ai pas fait attention à la pompe de gavage

témoins normaux

merci

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 10:19

je précise encore que le moteur démarre au quart de tour mais si je reste pas sur le démareur 4-5 sec. il cale aussitot

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par DarkGyver le Lun 15 Déc 2008, 10:34

Re;

Je pense qu'il faut commencer par vérifier le fonctionnement de la prépompe qui est imergée dans le réservoir!

Je n'ai malheureusement pas de photos pour les E46, mais tu peux t'inspirer de ceci pour la localisation!

Remplacement de prépompe pompe de gavage E36 de la Revue Technique BMW de DarkGyver

Vérifies qu'elle s'enclenche bien quand tu mets le contact.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 10:49

ok je vai verifier ce soir

sur une touring c'est aussi sous les sièges arrières?

encore une précision: quand elle ne prend pas du premier coup et qu'il me faut 3-5 fois pour démarrer, elle me fait un énorme nuage noir.

Pour ça je pensais qu'elle se noyait alors je me suis dit que le gasoil arrivait...

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par DarkGyver le Lun 15 Déc 2008, 10:58

Re;

Le réservoir étant le même, je pense que oui ;)))

pour ce qui est de la fumée, elle ne permet pas à elle seule de dire que la prépompe fonctionne......

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 17:39

Alors ma pompe de gavage tourne bien je l'entends assez facilement.

mais maintenant que j'y ai fait attention elle tourne pendant bien 30sec. avant de s'arrêter. est-ce normal?

comment puis je contrôler qu'il n'y a pas d'air dans mon circuit?

merci

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par DarkGyver le Lun 15 Déc 2008, 19:12


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 19:29

ben comme la deuxième solution: M 57 n

pour?

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 19:32

D'après la facture de BMW que l'ancien proprio mâ donné il l'on changer au mois de septembre 08

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par DarkGyver le Lun 15 Déc 2008, 20:06

Re;

Il faudrait vérifier si ton moteur est équipé de la soupape de préchauffage de GO en sortie de filtre entre filter et pompe HT!
Elle est montée sur M57, mais je ne suis pas certain qu'elle existe sur M57tu....

Elle est peut être cachée sous l'abillage!

C'est un petit truc rond avec 3 durites et une prise qui vont dessus!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 20:29

tu penses qu'elle est sous le cache moteur ou en dessous de l'auto vers le filtre cylindrique?


P.S.
sur les image M 57 tu dans le cadre bleu il y a une pièce métallique avec deux cylindres qui deviens chaude quand je mets le contact à mon auto tu sais se que c'est?

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par DarkGyver le Lun 15 Déc 2008, 21:04

Re;

Désolé.... je ne pourrai répondre que vendredi...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Lun 15 Déc 2008, 21:12

ok

d'après la rta j'ai bien cette valve de préchauffage. tu pense que c'est elle qui me pose problème?

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par ludo_b le Jeu 18 Déc 2008, 22:11

Combien de kms?
Est-ce qu'en attendant un peu après le préchauffage avant de démarrer çà s'arrange?
sur nos M57 il y a un préchauffage et un post-chauffage.
Peut-être qu'une ou plusieurs bougies sont HS? çà ne serait pas surprenant, j'en connais plusieurs qui ont du en changer.
A priori même avec une (voire 2) bougies HS le moteur démarre quand même.

ludo_b
Petit mécano
Petit mécano

Masculin Nombre de messages : 130
Age : 36
Localisation : Bordeaux
Emploi : Consultant fonctionnel SAP
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 14/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par DarkGyver le Ven 19 Déc 2008, 05:51

@Stefou a écrit:ok

d'après la rta j'ai bien cette valve de préchauffage. tu pense que c'est elle qui me pose problème?

Re;

Il faut vérifier si elle fonctionne ou non!

Puis il faut vérifier si toutes tes bougies de préchauffage sont effectivement alimentées!

Parfois le témoin s'allume, mais elles ne sont tout de même pas toutes alimentées!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par Stefou le Dim 28 Déc 2008, 14:10

voilà,

alors je vous donne des news de mon problème:

- j'ai remplacé le boitier de préchauffage
- trouvée une bride sur le tuyau de retour Gasoil qui était mal serrée(quel merde le bride origine bmw)

et voilà ma 330d qui démarre à froid comme à chaud sans souci cheers

Stefou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 38
Localisation : CH
Emploi : Spécialiste électroménager
Niveau technique automobile : bon
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par DarkGyver le Mer 31 Déc 2008, 11:04

Re;

Content que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2003 ] Problème démarrage (résolu)

Message par gec191 le Sam 03 Juil 2010, 14:40

Bonjour,

je déterre ce sujet pour préciser que, sur les M57 et ultérieurs, les bougies de préchauffage ne servent presqu'à rien hormis par -25°C si la voiture couche dehors...

donc en cas de problème de démarrage à froid il faut d'abord chercher ailleurs... scratch

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum