Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[VW golf 4 tdi 110 an 99] probleme démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par starpoint71 le Lun 29 Déc 2008, 17:47

Bonjour a tous,voila j ai une golf 4 tdi 11o de 99,j ai beaucoup de difficulté à démarrer à froid,un petit peu moins a chaud.J ai démonté le démarreur ,nettoyé, j ai changer les bougies de préchauffes ainsi que la sonde de température ,testé ma batterie mais rien ne change .Je les passé a la balise mais rien d anormale.Donc si une personne sait de quoi sa pourrait venir ?

starpoint71
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : france
Emploi : ouvrier
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par cloclofou le Mar 30 Déc 2008, 15:41

Salut,
C'est arrivé subitement où suite à une révision Question
Les bougies, as-tu vérifié si elles étaient alimentées Question
En branchant une 2éme batteries,la voiture démarre mieux Question

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par starpoint71 le Ven 02 Jan 2009, 18:42

Bonjour,Bonne Année a tous ! Ceci est arrivé d un coup,les bougies sont bien alimentées,la voiture démarre pas mieux en mettant une batterie en parrallele.Il y a une amélioration quand je débranche la sonde de température es que sa pourrait venir de la pompe qui es immergé?

starpoint71
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : france
Emploi : ouvrier
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par cloclofou le Ven 02 Jan 2009, 20:27

Re;

Si tu effectue plusieurs préchauffe,elle démarre bien?
Dés que la voiture a démarrée,elle redémarre au quart de tour ?
moi je regarderais du coté arrivée de gazoil (prise d'air)!!!

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par starpoint71 le Sam 03 Jan 2009, 00:34

Non elle ne démarre pas mieux,la prise d air peut venir d ou .
Ou es que je dois regardé? Merci.

starpoint71
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : france
Emploi : ouvrier
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par cloclofou le Sam 03 Jan 2009, 09:10

Re;
Dés que la voiture a démarrée,elle redémarre au quart de tour ?

il faut regarder toutes les durites souples et les raccords ,du filtre à gasoil jusqu'aux injecteurs.
Voir si il y a une fuite,ou une durite craquelée........

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par starpoint71 le Sam 03 Jan 2009, 20:19

ok, je vais regardé tout sa et je te tiens o courant,es que sa serait possible que sa vienne de la pompe qui debite le gazoil du reservoir

starpoint71
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : france
Emploi : ouvrier
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par gabet62 le Dim 04 Jan 2009, 00:48

salut,
essai de controler le filtre a gasoil egalement (montage)!
Pour la pompe perso je pense pas!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par starpoint71 le Dim 04 Jan 2009, 01:42

Je viens de changer le filtre a gazoil et la voiture a beaucoup eu de mal a repartir mais y a pu de changement ,

starpoint71
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : france
Emploi : ouvrier
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par gabet62 le Dim 04 Jan 2009, 10:55

Ok!
bha regarde au niveau des prise d'air!
Ton filtre a air a été fait y a longtemps?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par starpoint71 le Jeu 08 Jan 2009, 17:29

je regardé j ai pas trouvé de prises d air ,es que sa peyt venir de la pompe a injection

starpoint71
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : france
Emploi : ouvrier
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par cloclofou le Jeu 08 Jan 2009, 18:13

re;

Peut être ,mais là il faut voir chez VAG

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par mosoubc le Mar 02 Fév 2016, 21:38

Bonsoir starpoint71,
Ton problème est normalement du à ta pompe à injection qui est decallée de quelques petits mm!! J'ai eu le meme soucis que toi et l'ai resolu en réglant la pompe. Elle demarre maintenant au quart de tour mais il te faudra le vag com pour le faire!

mosoubc
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : corse
Emploi : opérateur
Niveau technique automobile : amateur
Date d'inscription : 02/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par william51 le Mar 02 Fév 2016, 21:52

Bonsoir mosoubc,

Je pense que depuis 2009 il a remédié à son problème
mais merci pour l'info

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 4 tdi 110 an 99] probleme démarrage à froid

Message par mosoubc le Mar 02 Fév 2016, 21:56

ha desolé j'ai pas fait attention à la date!! Mais bon c'est pas grave ca servira à d'autres personnes au pire.😉

mosoubc
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : corse
Emploi : opérateur
Niveau technique automobile : amateur
Date d'inscription : 02/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum