Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[106 XSI an 92] Problèmes capteur position papillon ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[106 XSI an 92] Problèmes capteur position papillon ?

Message par AurelS16 le Lun 29 Déc 2008, 18:39

Bonjour à tous,

Je possède une 106 1.4 XSI de oct. 1992, injection Motronic. J'ai quelques problèmes que j'impute à mon capteur de position papillon...

-Elle démarre toujours bien à froid, mais quelques fois refuse de démarrer à chaud sans accélerer un peu (régulateur ralenti changé récemment)
-A coups (de temps en temps) sous 3000 tr/min surtout à froid.
-Chute de régime lente au passage des vitesses sous 3000tr/min (chute de régime normale si rapport poussé au-delà)
-Ralenti instable
-Pas de "trous" perceptibles à l'accélération (peut-être perte de puissance, je ne sais pas..)
-Pétarade à la décélération surtout si forte décélération.

J'hésite à changer le capteur position papillon, alors si vous avez déjà eu ce probvlème à cause de lui dites le moi!

Merci à tous study

AurelS16
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Metz
Emploi : GPM
Niveau technique automobile : Bac STI GM - 1ère année BTS MAVA
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 XSI an 92] Problèmes capteur position papillon ?

Message par bandi06b le Lun 29 Déc 2008, 18:46

lu as tu fait une lecture des défauts ?

car cela peut etre beaucoup de choses dont ce capteur !!

moi j'ai j'amais eu le cas !!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 XSI an 92] Problèmes capteur position papillon ?

Message par AurelS16 le Lun 29 Déc 2008, 19:24

Re

Ben j'ai essayé de le faire avce la méthode décrite sur le forum des 106 XSI, pour tout le monde ça marche, pas pour moi! Rien ne clignote, rien ne s'allume.....Il reste le diag Peugeot à 30€, que je devrais pouvoir faire moi-même si ça marchait. Evil or Very Mad

PS: une fois tous les 36 du mois, le voyant diag s'allume 3-4 secondes et c'est tout...

AurelS16
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Metz
Emploi : GPM
Niveau technique automobile : Bac STI GM - 1ère année BTS MAVA
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 XSI an 92] Problèmes capteur position papillon ?

Message par binos le Lun 29 Déc 2008, 20:47

Salut
Tu as déjà fais un post pour ton problème, pourquoi en refaire un??

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 XSI an 92] Problèmes capteur position papillon ?

Message par AurelS16 le Dim 15 Mar 2009, 22:59

Salut à tous!

Pour ceux que ca interesserait, alors concerant mon probleme le calculateur a été interrogé, et pas de defauts mémorisés... Donc les capteurs et actuateurs fonctionneraient.
Le fonctionnement est toujours aussi raide a fortiori quand il fait froid, et la chute de régime au passage des rapports toujours aussi lente. Je ne sais plus qui faire, d'autant que je ne suis pas le seul à posséder ce modèle et à avoir ce problème irrésolu.

AurelS16
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Metz
Emploi : GPM
Niveau technique automobile : Bac STI GM - 1ère année BTS MAVA
Date d'inscription : 15/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum