Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Sam 16 Sep 2006, 17:16

Bonjour !
J'ai acheté l'alarme FB-se111 sur TIE (Tuning, Import Export) il y'a 6 mois. Je me suis enfin décidé à la monter...
Alors, j'ai pu lire les différents problèmes rencontrés.
J'ai aussi pu constater la pauvre notice d'explication de montage. :x
Téléchargé sur :
http://tunimpex.fr/shop/pdf_notices.php?osCsid=3dcafe2bfe7112ba23561219bdf0dad3
Bref, je vous explique ça... Cool

Voiture, peugeot 205 diesel de 1995 DA, FC, VE.
Premièrement, je pense que la notice fonctionne sur certain type de véhicule, mais malheureusement, pas sur la mienne.

Pour mieux comprendre et m'aider plus rapidement, vous pouvez télécharger le manuel et l'installation de l' FB-SE111.

En ce qui concerne les problèmes, les voici : bounce
- Démarrage à clé impossible si je ne relie pas les pin 1 et 2. Il précise de couper ce fil. Le démarrage à clé fonctionne si j'inverse les pin 3 et 6. IGN1 et IGN2.
Je m'explique. Pour le branchement indiqué dans la notice, le démarrage à distance fonctionne en faisant préchauffé, mais, le problème est que la centrale ne reconnaît pas que le moteur à démarré, donc, 4 coups de démarreur moteur allumé, puis le moteur se coupe....
Toujours pour ce branchement, la procédure d'apprentissage en page 8, ne fonctionne pas.
Celle-ci fonctionne si j'inverse les IGN1 et IGN2 mais uniquement en position OFF et ACC(essoires).
En revanche, en inversant ces fils, le démarrage à clé fonctionne même les pin 1 et 2 coupé, mais le démarrage à distance ne fait pas fonctionner le préchauffage, donc impossible à démarrer. J'ai aussi essayer de relier le IGN1 sur les pin 3 et 6 et idem pour IGN2. Mais fonctionne pas, ou pire.
Je pense que je dois relier le pin5 ou faire un autre montage. Pour cela, évidemment, il me faut la programmation et effet détaillé de cette alarme.
A qui pourrais-je me renseigner ? Au revendeur ?
Ensuite, Autre soucis, en montage normal le frein ne fait pas éteindre le moteur lors d'un démarrage à distance, mais l'accélérateur si.
En ce qui concerne, le pin 1 du connecteur 2, il est bien à la masse.
le pin 2 'est pas branché, mais le 6 oui. le contact du plafonnier se fait au moins. Testé sûr à 100%.
Mais, lors de IGN1, IGN2 normal, dès que j'ouvre les portes, la centrale, fait clignoter très vite, (grosse erreur apparemment), et il faut que j'appuie sur le frein pied, pour qu'elle clignote normalement 4 coups en ouvrant les portes.
Si je n'appuie pas sur le frein, elle s'emballe, et ne s'arrête jamais de clignoter à une vitesse....
Les 3 positions du plafonnier, (OFF, lumière sur ouverture, ou lumière en permanence), n'ont aucune influence sur ce problème.
En revanche, en inversant, les pin IGN1 et IGN2, il faut mettre sur "lumière sur ouverture" pour que dès que j'ouvre la porte, les clignotants fonctionnent 4 coups normalement. Sur les 2 autres positions du plafonnier, les clignonants s'emballent, cette fois, même en appuyant sur la pédale de frein, ça ne change rien.
Question : Sur le schéma du pin 17 & 18 des clignotants, page 4, il y'a 2 sortes de symbolle de cligntants. Correspondent-ils au droite et gauche ou ceci n'a aucune influence ?. (Déclenchement positive)
Ensuite. Autre soucis. J'ai une fermeture centralisé qui devait fonctionner à clé, mais, plus maintenant. La clé sur la porte conducteur fait bien fonctionner le moteur de la porte passager. Gros soucis pour le coffre, je n'arrive pas à trouver les fils et par conséquent, ne fonctionne pas.
Vous pouvez télécharger la docs électrique sur ma voiture sur le lien suivant :
http://vassistance2.free.fr/documentation/schema205/img63.html
Ce que j'ai pu constater, c'est que pour les pins 15 & 16, c'est un décelenchement positive donc, JP1&2 sur + dans la centrale.
Lorsque je l'ai inverse, ça ne fonctionne toujours pas. Croyez-vous que je ne peux pas commander le moteur de la centralisation avec la télecommande de l'alarme ? Cool
Sur les pins, ça sort du 12v pendant 0,8s, lorsque j'ouvre ou ferme manuellement (Soit à clé ou en agissant sur le locqué conducteur). Sortie positive. En revanche, les pins 3 et 5 âge 7 sont reliés sur ces fils. Si je ne les branche pas, cela ne change rien. Impossible à verrouiller ou déverrouiller depuis la télecommande. En faîte, il n'y a que le détecteur de choc et intrusion qui fonctionne. :(
J'ai, fourni avec l'alarme, un connecteur de détecteur de choc à 4 pins (fils) Impossible de savoir où le brancher. Aucune entrée pour ce connecteur à 4 pins sur la centrale. J'aimerais bien savoir à quoi ça sert ???
et où le brancher ???
Pour plus d'information, n'hésitez pas à me demander des photos, montages....
En ce qui concerne la sirène, Pourquoi ne pas branche le fil bleu, à quoi sert-il ? Elle ne sonne pas fort, (le défaut), mais fonctionne bien. Mais quels sont les effets des positions rouge ou vert ? Rien d'expliqué la dessus.
Dois-je essayer de débrancher le pin de la pédale de frein ? Le pin du frein à main ne sert à rien pour l'instant.
Le contacteur de coffre est hs ou absent, je n'arrive pas à le réparer. Il manque peut-être des fils, si qq'un possède une 205 3 portes, pourriez-vous m'envoyer des photos sur le fil du contacteur. J'ai grâce à
http://vassistance2.free.fr/documentation/schema205/img63.html
Trouver le bon fil pour le brancher, mais, le coffre ouvert, sil le capteur est mort ou absent, ça ne sert à rien.
Je n'ai encore pas relier le contacteur de capot, car l'alarme se déclenche sur la masse. Pas évident pour faire ce montage....
Pour le pin 10 page 6, où le connecter car, j'ai un cable pour la vitesse ?
En ce moment (non connecté).
Le pin 12 aucune explication, non branché non plus. J'aimerais bien avoir plus d'infos pour brancher ce fil....
Le pin 13 pas branché, car pas de module d'ouverture du coffre automatique.
Le 11, page 6, j'ai pas compris où le brancher, voyez-vous même ....
Donc, je demande si qq'un connaît la programmation ou comment y accéder ou comment brancher mes fils ???
Qui est le constructeur de cette alarme ?
Elle a l'air super sinon, dommage pour les explications ambigü de montage...
Merci de votre aide, pour ceaux à qui ça marche...

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par bublle69 le Sam 16 Sep 2006, 18:48

pour ton demarage tu coupe le fil du lanceur de demareur d'un coter le pin et de l'autre le pin 2
le pin 3 -plus contact
le pin 4 -plus permanent
le pin 5 -(rien)
le pin 6 -plus contact

pour la prise deux
le pin 2 a un contacteur de porte +
le pin 6 a un contacteur de pin-(donc aucune influence sur la position de ton plafonnier)
sortie 17 et 18 aucune influence sur le coté

pour la fermeture centraliser normalement en te branchant sur un seul moteur tu commande toute la voiture(mais de souvenir sur peugeot les commandes de portes sont negative)


pour la pedale de frein tu est brancher ou

le 10 c'est pour des voitures avec capteur de vitesse sur un cable ca marcheras pas
le 11 pour un midule anti soulevement(option)
le 12 je dirait brancher sur la pompe a essence pour couper l'arriver de courant(toi sur un diesel sur la pompe?)

voila je sais pas si ca peut t'aider mais c'est ce que j'ai compris la notice est relativement bien explique maintenant il faut voir la compatibilite de ton alarme avec un diesel(pour la chauffe)

j ai regarde le magasin il ne la font plus mais il on de tres bon prix par contre

___________________________________________
N'hesiter pas a participer au jeux techniconnexion http://www.techniconnexion.com/jeux-et-concours-f122/

bublle69
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1796
Age : 39
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Dim 17 Sep 2006, 06:14

Ok, je regarde ça aujourd'hui et te tiens au courant.
Merci.

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Dim 17 Sep 2006, 14:31

@bublle69 a écrit:pour ton demarage tu coupe le fil du lanceur de demareur d'un coter le pin et de l'autre le pin 2
le pin 3 -plus contact
le pin 4 -plus permanent
le pin 5 -(rien)
le pin 6 -plus contact

pour la prise deux
le pin 2 a un contacteur de porte +
le pin 6 a un contacteur de pin-(donc aucune influence sur la position de ton plafonnier)
sortie 17 et 18 aucune influence sur le coté

pour la fermeture centraliser normalement en te branchant sur un seul moteur tu commande toute la voiture(mais de souvenir sur peugeot les commandes de portes sont negative)


pour la pedale de frein tu est brancher ou

le 10 c'est pour des voitures avec capteur de vitesse sur un cable ca marcheras pas
le 11 pour un midule anti soulevement(option)
le 12 je dirait brancher sur la pompe a essence pour couper l'arriver de courant(toi sur un diesel sur la pompe?)

voila je sais pas si ca peut t'aider mais c'est ce que j'ai compris la notice est relativement bien explique maintenant il faut voir la compatibilite de ton alarme avec un diesel(pour la chauffe)

j ai regarde le magasin il ne la font plus mais il on de tres bon prix par contre

merci mais, en faîte, tu ne fais que répéter les schéma.
Mais c'est justement, ça ne fonctionne pas correctement.
Tout est bien branché pourtant.
Quelqu'un d'autre ? please....
Ou la notice contructeur....
pale

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par ced-46 le Dim 17 Sep 2006, 14:45

Bonjour,

Je pense qu'il faut y allé pas à pas.

Pour le démarrage, Comment as-tu fait tes branchements ?

On verra ensuite pour le reste.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Dim 17 Sep 2006, 20:09

@ced-46 a écrit:Bonjour,

Je pense qu'il faut y allé pas à pas.

Pour le démarrage, Comment as-tu fait tes branchements ?

On verra ensuite pour le reste.

Cool
Oui, exact.
En ce qui concene le CONNECTEUR 1 :

Le pin 2 est bien relié au STM1 à la sortie de la clé. Donc, lorsque je Start avec la clé, j'ai bien le 12V sur ce fil.
Le pin 1 est bien relié à l'autre morceau de fil qui part dans la centrale de la voiture, est par conséquent, sans la centrale de l'alarme, toujours 0V dessus.
Le pin 3 est bien sur IGN2. Lorsque je START avec la clé, il passe bien à 0V. Par contre à l'inverse du IGN1 (pin6), j'ai 12V sur ACC(essoires).
Le pin 4 est sur le 12. Pas de problème.
Le pin 5 n'est pas relié, mais, j'aimerais bien savoir à quoi il sert.
Le pin 6 est bien sur IGN1 mais 0V sur ACC.

Voilà, avec ces branchements, il se passe que :
- Impossible de démarrer avec la clé.
- Défault clignotants qui s'emballe dès l'ouverture.
- Impossible de reconnaître le moteur démarré avec le démarrage à distance, si CONNECTEUR 2 branché comme dans notice. Mais, en accélérant, elle cale bien.
En revanche, ayant retiré quelques fils dans le CONNECTEUR 2, comme le frein à main, avec le démarrage à distance, elle ne cale plus en accélérant, mais, ne relance plus de coups de démarreur. Il faut, après avoir accéléré, appuyer sur la pédale de frein pied (avec ou sans JP6 activé) pour que la télécommande reconnaise le bon démarrage du moteur.
- Impossible de faire la procédure d'apprentissage avec ces branchements.

* Ce que j'ai essayé.
Inverser les pins 3 et 6 (IGN1 et IGN2)
Ce qui se passe :
- Possibilité de rentrer dans la procédure d'apprentissage, uniquement avec OFF et ACC ... 5 fois. Et non pas ON, et ACC....
- Impossibilité de démarrer à distance car pas de préchauffage. Donc, elle donne les coups de démarreur avec le délai normal mais sans le voyant préchauffage...
- Possibilité de démarrer avec la clé.
- En position (lampe plafonnier), "Contact sur ouverture", pas de défaut de clignotants. Mais en position "Lumière OFF ou ON", défaut obligatoire des clignos.

* Ce que j'ai essayé.
Mettre IGN1 sur IGN2 ou IGN2 sur IGN1. Mais rien de fonctionne ....

Actuellement, après des essais, je suis repassé en branchement notice (normal).
Mais, j'ai relié le pin 2 et 1 pour pouvoir est démarrer avec la clé et à distance. Mais, toujours obligé d'accélérer puis d'appuyer sur le frein pour que la télcommande et centrale reconnaise le bon démarrage du moteur.
Si pin du frein main sur CONNECTEUR 2 branché, impossible de reconnaître le bon démarrage du moteur.
Conclusion, aucun changement, sauf que je peut démarrer avec la clé.

Voilà.

Hors sujet de première étape...
Après quelques tests, j'ai pu constater, que mon problèmes du clignotants qui s'emballe est résolu.
J'ai essayer tous les jumpers 3, 4, 5, 6 et 7.
Je constate qu'avec le Jumper 3 sur posiive (clignotant non fonctionnel), je n'ai plus de problème sur ce niveau.
Mais, j'ai vu aussi que dès l'ouverture de la porte, la tension passait de 12 à 0. Plus précisémment, 12V porte fermé, et 0,12V porte ouverte. Entre les 2 à 1mm d'épaisseur, 0,23V.
C'est à 0,23V que le contact dès clignos, se faisait bien.

En ce qui concerne la centralisation , nous verrons plus tard. Procédons par étape merci à Céd...

............help ! lol!

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par ced-46 le Lun 18 Sep 2006, 08:00

En position contact, est-ce que IGN2 est à 12v ?

En position démarrage, IGN1 est à 12v ?

En position démarrage, est-ce l'accessoire est à 12v ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Lun 18 Sep 2006, 11:11

@ced-46 a écrit:En position contact, est-ce que IGN2 est à 12v ?

En position démarrage, IGN1 est à 12v ?

En position démarrage, est-ce l'accessoire est à 12v ?

Tets aujourd'hui :

Pour IGN2, Oui à 12V sur ACC et ON. En revanche 0V sur START.
Pour IGN1, Oui à 12V sur ON et START. En revanche 0v sur ACC.
Pour ACC, Oui, à 12V en permanence, puisque c'est le 12V.
Merci pour ton aide Céd...

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par ced-46 le Mar 19 Sep 2006, 07:22

Donc Tout le branchement est correct ...
Et celà implique quels problèmes ? Tu ne peux pas démarrer avec la clé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Mar 19 Sep 2006, 16:44

@ced-46 a écrit:Donc Tout le branchement est correct ...
Et celà implique quels problèmes ? Tu ne peux pas démarrer avec la clé ?
Comme je l'ai dis plus haut...
- Impossible de démarrer avec la clé.
- Impossible de faire la procédure d'apprentissage.
- Impossible pour l'alarme de reconnaitre le moteur démarré suite à un démarrage à distance.
....

Pour pouvoir démarrer avec la clé, faut relier le pin 1 et 2 ou inverser le black et le vert. (IGN1et IGN2)

voilà

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par ced-46 le Mar 19 Sep 2006, 22:40

Là il y a un gros problème...

Est-ce que le fil qui part à l'électrovanne est alimenté ?

Normalement il marche avec le +APC.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Mer 20 Sep 2006, 03:13

@ced-46 a écrit:Là il y a un gros problème...

Est-ce que le fil qui part à l'électrovanne est alimenté ?

Normalement il marche avec le +APC.
C'est quoi l'électrovanne ? Quels est ce fil ? A quoi sert-il ?
Qu'est-ce que le +APC... ?

Crois-tu que la centrale est morte ?
Moi, je ne pense pas. Je pense qu'il faut faire un autre montage d'ou la notice complète constructeur.

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par ced-46 le Mer 20 Sep 2006, 07:10

Salut,

Il n'y a pas de calculateur sur une 205.

L'électrovanne est sur la pompe à injetction, elle permet au gasoil d'arriver dans la pompe.
Si elle n'est pas alimentée le moteur se coupe. (c'est un cylindre avec un fil branché dessus.)

Le + APV :le + aprés contact, où le "ON" pour l'alarme.

Normalement une alarme coupe l'alimentation à cette électrovanne, alors qu'aucune part ton montage n'en parle. Il faut chercher pourquoi elle n'est pas alimentée.

Prend une photo de la pompe si tu ne vois pas à quoi elle ressemble.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Mer 20 Sep 2006, 18:58

@ced-46 a écrit:Salut,

Il n'y a pas de calculateur sur une 205.

L'électrovanne est sur la pompe à injetction, elle permet au gasoil d'arriver dans la pompe.
Si elle n'est pas alimentée le moteur se coupe. (c'est un cylindre avec un fil branché dessus.)

Le + APV :le + aprés contact, où le "ON" pour l'alarme.

Normalement une alarme coupe l'alimentation à cette électrovanne, alors qu'aucune part ton montage n'en parle. Il faut chercher pourquoi elle n'est pas alimentée.

Prend une photo de la pompe si tu ne vois pas à quoi elle ressemble.

Ok. Mais quel fil branché dessus ?
C'est ça le problème.
Comment fait-on pour entrée en mode programme.
Exemple passage de MODE transmission AUTO, en MODE transmisison MANUEL. ou Speed METER en TIMER....
C'est ça que je veux savoir.
Alors qui est le constructeur de cettre alarme please....
J'aimerais bien le contacter.
merci

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par ced-46 le Jeu 21 Sep 2006, 06:52

As-tu repéré le fil qui arrive sur l'électrovanne située sur la pompe à injection ?

C'est un + Aprés Contact.

En accéssoire l'électrovanne n'est pas alimentée et dés que tu passes en "contact" elle l'est.

Dis-moi si c'est bon ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par francky172 le Jeu 21 Sep 2006, 11:13

Oui, je crois. Mais, quel pin dois-je brancher dessus, le IGN1 ?

francky172
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : ST PIERRE
Emploi : Militaire
Niveau technique automobile : Bac STI électronique
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 DIESEL,1995,180 mkms] Alarme FB-SE111 problème montage

Message par ced-46 le Ven 22 Sep 2006, 06:24

Tu peux déjà faire un essais en l'alimentant directement par la batterie.

En fait sur la position "on" elle doit être alimentée et également sur la position "start".

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum