Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» fuite liquide refroiddissement
Aujourd'hui à 20:44 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:23 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 19:18 par zobez

» Manque de puissance
Aujourd'hui à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

[806 hdi an 00] pb chaudiere aditionnelle

Voir le sujet précédent Voir le sujet suivant Aller en bas

lecture [806 hdi an 00] pb chaudiere aditionnelle

Message par THERET le Mar 30 Déc 2008, 09:26

Bonjour,
J'ai un soucis sur une chaudière additionnelle vabesto sur un hdi. En effet elle ne fonctionne plus !! Le relais est ok ,fusible OK, quand je la branche en direct OK, donc le soucis vient de la commande !!!
Donc une sonde de température, mais voila je ne la trouve pas et même chez Peugeot ils ne savent pas. Ils voulaient au départ me changer la chaudière !!!! Ils ont branché la valise et rien trouvé. Ils peuvent la commander avec et elle tourne bien mais cela s'arrête la !! Fait froid car le moteur monte très lentement en température.
Merci de me renseigner.
Au plaisir de vous lire
xavier

THERET
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : IDA
Emploi : artisan
Niveau technique automobile : ???
Date d'inscription : 30/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [806 hdi an 00] pb chaudiere aditionnelle

Message par jéjé104 le Mer 31 Déc 2008, 00:34

Bonjour,

Ce doit être une sonde de température sur le boitier du thermostat je pense, l'information étant envoyée au calculateur contrôle moteur, lui-même qui commande la chaudière.

Si la chaudière fonctionne bien en Tests actionneurs (apparemment oui), et si la température vu en Mesure paramètres et bonne, je pense que déjà moi j'essaierais de trouver un calculateur sur un autre modèle (le même) pour faire un essai...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

lecture Re: [806 hdi an 00] pb chaudiere aditionnelle

Message par THERET le Jeu 01 Jan 2009, 21:58

salut et bonne année a toi ,je ne comprend pas ta reponse tu me parle de sonde puis du calculateur ,donc la sonde elle se trouverai ou c'est un 806 HDI de 2000 , si le calculateur serai hs leur valise de dial l'aurrait dit ? et connaissant les loulous il prefere changer un calculateur qu'une sonde sonde de température sur le boitier du thermostat ;Mais elle est ou la sonde que tu me dis "
merci car y a rien sur le plan electrique

THERET
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : IDA
Emploi : artisan
Niveau technique automobile : ???
Date d'inscription : 30/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [806 hdi an 00] pb chaudiere aditionnelle

Message par jéjé104 le Jeu 01 Jan 2009, 22:16

Salut,

Bonne année à toi.

Je parlais de la sonde, pour la commande. Mais si la sonde de température d'eau déconne, on le voit avec l'outil de diagnostic. Donc ce n'est sûrement pas elle.
Entre la sonde et le calculateur, ça fonctionne.
Puisque la chaudière fonctionne en Tests actionneurs, alors entre le calculateur et la chaudière ça a l'air de fonctionner.

Donc il reste un problème interne au calculateur, qui n'est pas toujours indiqué par l'outil de diagnostic.

Les "loulous", ils préfèrent changer ce qui déconne, car si le client revient suite à une mauvaise réparation, ce n'est jamais bon...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum