Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 16:48 par rottweiller62

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[VW Golf3 VR6]probleme allumage. (résolu)

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Lun 25 Sep 2006, 14:46

@noriavag a écrit:Possible, mais sans aucune certitude.
Il faut enlever le carter et voir.

Et bien voila cuve tombée et la le drame


des copeaux metalliques et un gros morceau metallique dont je vais vous faire une photo car ca ne ressemble plus a rien.
rien n' a l' air endommager, on ne vois meme pas d' ou il vient.
c' est surement la piece 17 dont tu parlais noria.

je reviens avec photos.

je suis deg!!!!
a+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Lun 25 Sep 2006, 15:03

Voila les photosdu souci:







et la moi je ne vois rien de suspect et vous??






J' ai deja commencé par nettoyer la cuve ainsi que la pompe a huile.
et va falloir que je me renseigne ci je suis obligé de changer cette piece et comment.
Et une fois le capteur pmh trouvé je ferai tourner le moteur quelque secondes sans la cuve histoire de bien faire tomber au cas ou il reste des choses.

A+


Dernière édition par le Mar 26 Sep 2006, 06:59, édité 1 fois

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Lun 25 Sep 2006, 16:55

C'est clair que l'on ne vas pas pouvoir voir quoi que ce soit avec des photos.
Le patin est trop profond. Est ce que tu vois sont emplacement?
Toi seul pourras te rendre compte si tu peus le remplacer depuis dessous ou bien il faut ouvrir complétement le moteur.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Lun 25 Sep 2006, 17:23

@noriavag a écrit:C'est clair que l'on ne vas pas pouvoir voir quoi que ce soit avec des photos.
Le patin est trop profond. Est ce que tu vois sont emplacement?
Toi seul pourras te rendre compte si tu peus le remplacer depuis dessous ou bien il faut ouvrir complétement le moteur.

Pas evident j'ai tout nettoyé et je ne vois pas trop ou il va ce patin.
Aurais tu des photos de l' emplacement et surtout des fixations.
bref des photos du patin ce serait cool, car sur celui que j' ai, il est difficile de deviner quoi que ce soit.

Penses tu que l' on peut rouler comme ca?

A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Lun 25 Sep 2006, 17:49

Non tu ne peus pas rouler comme ça.
J'ai rien d'autre que le dessin de tout à leur.
Depuis dessous, vois-tu l'emplacement du patin, prèt de la chaine de distribution?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Lun 25 Sep 2006, 18:07

@noriavag a écrit:Non tu ne peus pas rouler comme ça.
J'ai rien d'autre que le dessin de tout à leur.
Depuis dessous, vois-tu l'emplacement du patin, prèt de la chaine de distribution?


et bien je viens de rejeter un coup d' oeuil et je ne vois meme pas la roue n°15.
le capteur pmh arrive en plein sur le vilebrequin a l' endroit du cylindre coté boite.

et je ne vois rien d' abimé et surtout ce patin doit tenir grace a des vis que je n' ai pas retrouvé.

a+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Lun 25 Sep 2006, 18:15

@franckVR6 a écrit:
@noriavag a écrit:Non tu ne peus pas rouler comme ça.
J'ai rien d'autre que le dessin de tout à leur.
Depuis dessous, vois-tu l'emplacement du patin, prèt de la chaine de distribution?


et bien je viens de rejeter un coup d' oeuil et je ne vois meme pas la roue n°15.
le capteur pmh arrive en plein sur le vilebrequin a l' endroit du cylindre coté boite.

et je ne vois rien d' abimé et surtout ce patin doit tenir grace a des vis que je n' ai pas retrouvé.

a+

Le capteur arrive automatiquement sur une roue qui doit avoir des dents.
Elle est sur le vibrequin.
Je ne crois pas que ce soit des vis, mais des axes qui tiennent le patin. Ce qui me laisserait suposer qu'il faut tout démonter.
Je ne vois malheureusement pas comment résoudre ton problème par internet, il faudra que tu ais voir un professionel.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Lun 25 Sep 2006, 18:32

Et bien je viens de regarder longuement et il n' y a pas de roue dentée, c' est sur.
d' ailleur sur ma derniere photo on ne la voit pas.
j' ai remis le capteur en place et il tombe pile en face du vilo.

et a cet endroit du vilo il y un trou pour un axe mais vu qu' il tourne ca va pas.
j' imagine que la piece 17 est fixe.
Au cas ou tu es d' ou NORIA?

A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Lun 25 Sep 2006, 18:39

Oui le patin 17 est fixe. C'est juste un appui.
Je risque d'être un peu loin, je suis en Suisse.

Sur ton vilbrequin, il doit y avoir un trou à déffaut de dents. Tourne ton vilbrequin et tu vas le voir.
C'est obligatoire pour créer le signal.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Mar 26 Sep 2006, 07:07

@noriavag a écrit:Oui le patin 17 est fixe. C'est juste un appui.
Je risque d'être un peu loin, je suis en Suisse.

Sur ton vilbrequin, il doit y avoir un trou à déffaut de dents. Tourne ton vilbrequin et tu vas le voir.
C'est obligatoire pour créer le signal.

Bon et bien l' explication la plus logique que j' ai trouvé c' est :
déja j' ai trouvé le patin 17, et il est toujours a sa place ce n' est pas lui qui est parti.
a mon avis ton schema ne correspond pas tout a fait a mon véhicule car je n' ai pas la roue dentée 15 a la position indiquée.
mais a la place il devait y avoir une plaque dentelée qui était fixée a l' arbre a came, j' ai retrouvée les axes et l' endroit ou ils vont.

Pourrais tu essayer de me trouver un schema de ce montage et je me debrouyerais ensuite??
c' est assez accessible par en dessous.

J' abuse peut etre un peut de ta gentillesse mais avec le bon scheme je devrais m' en sortir.

merci
A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Mar 26 Sep 2006, 13:02

Malheureusement, ce schéma est pour le moteur AAA.
L'agence où j'ai été n'a rien d'autre. De plus, je ne veus pas abuser.
Je te conseil d'aller toi à l'agence, il te faudras de toute façon commander la pièce. Comme celà tu pourras voir l'éclater du moteur.
Prend avec toi ta pièce écrasée, comme celà ils comprendrons que tu veus voir l'éclater.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Mer 11 Oct 2006, 23:45

Salut tout le monde,
un petit tour pour tenir au courant de l' avancement.
le moteur est sorti et le bloc sur mon etabli.
j' ai enlevé le vilebrequin.
et remonté avec la roue dentée, segment neuf etc...
sinon ma question est:
la roue dentée se fixe sur le vilebrequin sur un epaulement prevue a cet effet et par trois vis torx a 120°.
donc elle peut se mettre de trois maniere differente!!

comment savoir la position precise, je pensais trouver le point de pmh je ne sais pas encore comment et ensuite mettre la grosse encoche de la roue en face du capteur PMH mais je ne sais pas si je me trompe.
Qu' en pensez vous?

Sinon ca occuppe bien mes week end mais tant que ca avance c' est cool, et en plus je refais le maximum de chose en meme temps.
Segments, joint de culasse, et plein d' autre joints, etc.
ca fera pas de mal.

merci
A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Ven 13 Oct 2006, 22:30

Salut franck.
Je ne suis pas sur que l'encoche se mette au PMH. Il se peut qu'il l'ai positionné avec des degrés d'avance.
Le mieu serait que tu achète la RTA.
Merci de ton information et désolé du retard de la réponse, j'avais loupé ton message.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Sam 14 Oct 2006, 11:27

@noriavag a écrit:Salut franck.
Je ne suis pas sur que l'encoche se mette au PMH. Il se peut qu'il l'ai positionné avec des degrés d'avance.
Le mieu serait que tu achète la RTA.
Merci de ton information et désolé du retard de la réponse, j'avais loupé ton message.
A+


Bon bein tant pis, merci quand meme, je crois que je vais essayé les trois positions.

A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Dim 15 Oct 2006, 11:24

Bonjour,

Quelqun sait il comment on fait pour mettre un VR6 au PMH???

merci
A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Dim 15 Oct 2006, 11:38

Salut.
Tu as surement un repère sur le volant moteur.
Comme il faut 2 tours de vilbrequin pour un tour moteur, tu as plus que 2 possibiliter.
Tes culasses sont démontées?
Si ce n'est pas le cas,les soupapes du 1er cyl doivent être en balancement.
As-tu des photos?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Sam 18 Nov 2006, 21:22

Bon et bien salut tout le monde!!

je reviens vous donner des infos du déroulement des travaux.
j' ai donc fini de remonter le moteur, j' ai donc fait joint de culasse, joint de queue de soupape, les joints spy, les chaines avec leurs patins, et la segmentation et bien sur remplacer la roue dentée fautive!!

voile tout est revenu a sa place et le souci est le meme, pas d' allumage ni rien et le capteur pmh est bien sur neuf mais le calculo n' a pas l' info que le moteur tourne.

donc mon est que comme le precedent capteur a été ecrasé et que toutes les parties metalliques du capteur sont rentrées en contact, je pense qu' il y a eu court circuit.

pour info le relai de pompe a essence et calculo claque toujours.

et il est neuf.
j' ai essayé de voir ce que j' avais comme courant sur la prise du PMH trois bornes.

apperemment la borne du milieu est l' info.
et entre les bornes exterieurs j' ai 5v quand on lance le demarreur et 0v avec le contact est ce normal,
et bizarre entre une des bornes et le plus de la batteries il y a 12v donc c' est une masse permanente mais entre la masse de la batteries et l' autre bornes il y a 0v meme si on lance le demareur!!!!

Y a t' il une protection du circuit quelque part??
le calculo aurait il pu prendre du jus??

merci
A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Sam 18 Nov 2006, 22:52

Salut.
D'après mon schéma, ton capteur est un capteur inductif.
C'est à dire qu'il n'est pas allimenté.
Mais si c'est un capteur hall, il doit être allimenté.
Alors il faut commencer par déterminer quel sorte de capteur il s'agit.
Débranche le capteur, et regarde si il y a de l'allimentation avec contact sur la prise ( côté voiture, pas côté capteur ).
D'après moi il n'y aura rien. ( capteur inductif, normal ).
Contrôle avec un ohmemètre sur le capteur les quels des 2 fils sont reliés et quel est sa résistance.
Le 3em est le blindage, donc coupure.
Puis sur ces 2 fils, moteur tournant au démarreur, voltmètre en alternatif, tu dois avoir environ 0,5V.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Dim 19 Nov 2006, 22:19

@noriavag a écrit:Salut.
D'après mon schéma, ton capteur est un capteur inductif.
C'est à dire qu'il n'est pas allimenté.
Mais si c'est un capteur hall, il doit être allimenté.
Alors il faut commencer par déterminer quel sorte de capteur il s'agit.
Débranche le capteur, et regarde si il y a de l'allimentation avec contact sur la prise ( côté voiture, pas côté capteur ).
D'après moi il n'y aura rien. ( capteur inductif, normal ).
Contrôle avec un ohmemètre sur le capteur les quels des 2 fils sont reliés et quel est sa résistance.
Le 3em est le blindage, donc coupure.
Puis sur ces 2 fils, moteur tournant au démarreur, voltmètre en alternatif, tu dois avoir environ 0,5V.
A+

Salut NORIA,

et bien tu as raison sur toute la ligne,
je pense aussi que c' est un capteur inductif car il aimante tout ce qui est metallique.
donc:
coté vehicule pas d' alimentation apres contact.
sur le connecteur coté capteur la borne 01 ne sert a priori a rien.
entre les bornes 02 et 03 il y a continuité avec une resistance de 0.508 Kohm, ou 508 ohm.
en essayant de demarer avec le capteur debranché, j' ai 0.6v alternatif coté capteur sur les bornes 02 et 03.

donc si j' ai bien suivi!! jusque la tout va bien.
j' aurai donc tout bien remonté.

merci
a+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Lun 20 Nov 2006, 01:01

Salut Franck.
Tes mesures sont bonne.
Je suppose que tu n'as pas d'allumage?
Si tu n'as pas d'allumage, contrôle ta bobine d'allumage.
Tu peus voir le lien pour le contrôle.
http://www.techniconnexion.com/viewtopic.forum?t=783
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Ven 24 Nov 2006, 21:31

@noriavag a écrit:Salut Franck.
Tes mesures sont bonne.
Je suppose que tu n'as pas d'allumage?
Si tu n'as pas d'allumage, contrôle ta bobine d'allumage.
Tu peus voir le lien pour le contrôle.
http://www.techniconnexion.com/viewtopic.forum?t=783
A+

Salut NORIA,

bon alors mes tests donnent:
au distributeur, aux deux extremités du connecteur j' ai bien un 12v et une masse apres contact et aux milieu a peu pres 0.5v alternatif par rapport au 12v de la batterie.
et je retrouve ce 0.5v sur le connecteur de la bobine au milieu du connecteur avec toujours le 12v et la masse de chaque coté.
les mesures de la bobine au premier et deuxieme etage sont correctes.
de plus j' ai essayé avec trois bobines differentes et ca va pas.

a mon avis mon souci est electrique.

je n' ai pas de 12v sur la borne 23 du calculo en essayant de demarer et pas non plus sur la borne 03 du debimetre, donc mon souci vient de la,
d' ou vient ce 12v???
et mon relai de pompe a essence clac toujours, et je voudrai resoudre ce souci en premier car cela débloquera surement la suite.

qu' est ce qui peut faire claquer un relai??
d' ou viennent les 4 bornes de ce relai??
merci
A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Sam 25 Nov 2006, 08:23

Salut.
Voilà le schéma.



Comme tu peux voir, la borne 23 du calculo, c'est l'allimentation qui vient de ton relais principal.
Il allimente, le boitier, les injecteurs et le débimètre.
Il faut contrôler ton relais principal et si il est allimenté en 30.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Dim 26 Nov 2006, 21:11

@noriavag a écrit:Salut.
Voilà le schéma.



Comme tu peux voir, la borne 23 du calculo, c'est l'allimentation qui vient de ton relais principal.
Il allimente, le boitier, les injecteurs et le débimètre.
Il faut contrôler ton relais principal et si il est allimenté en 30.

salut,

et bien tout d' abord je me suis rendu compte que sur mon véhicule la borne 23 du calculo est bien sur la meme alimentation que le debimetre mais sur la borne 02 et non 03.
et cela correspond bien a la borne 30 de mon relai principale,
par contre avec contact j' ai 12v et quand je lance le demareur j' ai 9v,
la je ne comprends pas!!

NORIA si tu pouvais me passer ton tel en MP j' aimerai bien voir ca avec toi en direct.

merci
A+

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par noriavag le Lun 27 Nov 2006, 17:28

Tu peus m'appeller maintenant ou ce soir.
Demain pas possible.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf3 VR6]probleme allumage. (résolu)

Message par franckVR6 le Sam 13 Jan 2007, 10:20

@noriavag a écrit:Tu peus m'appeller maintenant ou ce soir.
Demain pas possible.
A+


Bon et bien merci Noria,
mais ca y est j' ai enfin résolu mon souci.
la VR6 ronronne.
C' etait le calculo qui etait HS.
je ne comprends pas bien le rapport entre la roue dentée + pmh HS et le calculo qui rend l' ame en meme temps mais bon les resultats sont la!!

merci
A+

Et un tres grand bravo pour votre forum qui est genial et grace auquel j' ai appris plein de choses.

franckVR6
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 38
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum