Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Ven 02 Jan 2009, 23:25

Bonjour et bonne année à tous,

Je viens d'acheter un Toyota rav 4 D4D de 2001 de 160000 kms, fin septembre, et ces derniers temps quand j'accelére vers les 3000 tours j'ai une perte de puissance et dés fois 130 km/h je suis à fond, mais cela ne le fait pas à chaque fois, car l'autre jour j'ai pu monter au delà de 150 km/h.
Donc je suis allé faire un diagnostic chez Toyota verdict le turbo se grippe, il faut le changer 2000 euors.

Premiére question à part changer le turbo y a t il pas une autre solution.

Aprés j'ai donc contacté le garage qui ma l'a vendu, (non toyota), il m' a dit d'utiliser la garantie 3 mois qu'il m' a fourni, donc Toyota envoie le devis mais refusé car le turo pas pris en compte dans le contrat.

Que puis je faire car c'est arrivé dans les 3 mois, le garage qui me l'a vendu veut rien savoir. Le turbo rentre t il en compte dans la garantie boîtes/moteur.

Merci d'avance pour votre aide.

Amicalement

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Dim 04 Jan 2009, 18:17

Bonjour toujours pas d'aide ?

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par ced-46 le Lun 05 Jan 2009, 18:12

Salut,

Essaies de contacter un expert auto et expliques lui ton cas. Il t'indiquera au mieux la marche à suivre et s'il est possible que le vendeur soit responsable.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Lun 05 Jan 2009, 21:08

Merci Ced-46.

Pour revenir au problème, cette perte de puissance, mais qui a lieu de temps en temps, on me dit que peut être cela ne serait pas le Turbo.
C'est vrai que cela ma faisait penser comme sur ma laguna à un probléme de débimètre.
Car de temps en temps quand j'accelère vers 3000 tours, on sent des à coup et du coup moins de puissance.

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par ced-46 le Mar 06 Jan 2009, 16:22

Salut,

En effet celà peut faire penser à un débitmètre .... as-tu un voyant allumé lors de la panne ?

Mais bon si toyota t'as dit que le turbo est à remplacer ça doit bien être la panne ... par contre tu peux tenter de le démonter car en fait le grippage est souvent un encrassement des ailettes de géométrie variable. Il suffit d'ouvrir la partie côté échappement du turbo et de nettoyer les ailettes.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Ven 09 Jan 2009, 21:57

Ok merci pour cette info, non jamais eu de voyant allumé.

Mais je viens de faire faire un autre diagnostic chez un autre garage Toyota spécialiste 4X4, plus petit que chez la concession où j'étais allé.
Et là le diagnostic est vraiment différent, donc pour lui c'est les sondes d'injections qui sont encrassées, il a déjà eu le probléme et il fait un traitement et le problème doit partir.
Pour lui le turbo est ok, il marche, par contre il m'a dit qu'il avait un petit souple, donc une petite usure d'un palier, mais il marche.
Voilà donc dans la semaine prochaine je vais faire faire le traitement pour voir si le problème disparaît, je vous tiens au courant.

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par benoi.92 le Lun 04 Mai 2009, 14:26

Bonjour, j'ai le même pb, ou alors très similaire...
Chez TOY ils ont changés les électrovannes EGR, sans résultat.
Suite à cela ils m'ont indiqué le remplcaement du catalyseur. 1500 € tout de même...
Quelqu'un m'a en fait conseillé de nettoyer mon catalyseur avant de le remplacer. Je pense essayer cette solution prochainement.

De votre côté vous avez toujours le pb, ou est-il résolu ? Si oui par quelle opération ?

Benoit.

benoi.92
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 44
Localisation : FRANCE - 92
Emploi : RH
Niveau technique automobile : bas
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Mar 17 Nov 2009, 19:38

Pour clôturer le sujet, à ce jour je ne pas changé mon turbo, un garagiste m'a mis un produit de désencrassage dans le réservoir, aprés quelques kilométres le problème a disparu.
Je pense aussi faire un nettoyage de ma vanne EGR.

Voilà.

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum