Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 330cd M57N an 2004 ] voyant moteur ( Résolu )
Aujourd'hui à 20:20 par BMW PASSION

» [ BMW e36 320i an 1993 ] montage moteur M3 S50 an 1993 problème démarrage
Aujourd'hui à 20:17 par BMW PASSION

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur
Aujourd'hui à 17:42 par neerixe

» [ BMW E34 525 tds an 95 ] Problème climatisation
Aujourd'hui à 16:04 par JuBMW

» [ Peugeot 307 1.4 ess an 2002 ] Panne régulière d'alternateur
Aujourd'hui à 13:25 par warren93

» [ Bmw e39 523I M52 ess an 1999 ] Problème ralenti et tremblement
Aujourd'hui à 13:13 par angefrom59

» [ peugeot 607 2.2 hdi an 2005 ] problème contrôle moteur défaillant
Aujourd'hui à 12:39 par frederic.touchaleaume.3

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 12:31 par zick_bmw

» [ Opel Astra Cosmo 1,4 120 ch an 2012 ] direction assistée electrique capricieuse
Aujourd'hui à 11:30 par albatros

» [ BMW e39 523i M52 an 1997 ] Bruits de castagnettes à l'accélération !!!
Aujourd'hui à 10:33 par BMW PASSION

» [ Hyundai Tucson 2.0 CRDi 16V 4WD 140cv ] Méthode distribution
Aujourd'hui à 10:09 par bidouapache

» [ Subaru gc8 2.0t wrx an 1998 ] Problème de puissance
Aujourd'hui à 07:32 par the legend

» [ Actualité : Nouveauté ] TVR DÉVOILE SON NOUVEAU CHÂSSIS EN CARBONE
Hier à 22:55 par ced-46

» La Bugatti Veyron 16.4 ... Vive comme le petit poisson du même Nom ...enfin presque !!!
Hier à 21:40 par albatros

» [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)
Hier à 20:48 par Slan

» [ BMW E46 320D an 2002 ] Probleme radar de recul HS
Hier à 18:40 par cysaal

» [ Peugeot 206 1.4 Hdi an 2005 ] vibration pédale accélérateur et boite à vitesses
Hier à 17:42 par Chryses

»  montage d'une alarme
Hier à 17:34 par Michel Ogonowski

» [ Citroen xsara picasso 2.0 hdi 90 an 2003 ] Ratés à l'accélération en virage (résolu)
Hier à 09:49 par Regysz

» [ Actualité : Nouveauté ] PEUGEOT 3008 2 2017
Hier à 00:08 par albatros

» [ Actualité : Nouveauté ] BMW 2002 HOMMAGE CONCEPT
Lun 23 Mai 2016, 23:04 par ced-46

» [ Bmw E46 320d M47 an 2002 ] Panne démarrage difficile par tous les temps
Lun 23 Mai 2016, 20:30 par BMW PASSION

» [ Audi A3 sportback 8pA 1.6 TDI 105 an 2010 ] Problème de tremblement
Lun 23 Mai 2016, 19:52 par albatros

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Mai 2016, 18:15 par albatros

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Lun 23 Mai 2016, 16:00 par Lespaul

» [ Peugeot Partner 1.9 D an 2003 ] voyant préchauffage plus voyant moteur
Lun 23 Mai 2016, 14:09 par BMW PASSION

» [ Renault Mégane 1 1.9D an 1998 ] Probleme voyant antidem clignote apres code secours
Lun 23 Mai 2016, 06:09 par acidburn10

» [ BMW e39 523i an 1996 ] Notice d'utilisation (résolu)
Dim 22 Mai 2016, 21:36 par cysaal

» [ bmw E46 318D compact an 2003 ] problème de démarrage à chaud
Dim 22 Mai 2016, 21:15 par BMW PASSION

» Présentation
Dim 22 Mai 2016, 14:09 par Aurel69

[Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Ven 02 Jan 2009, 23:25

Bonjour et bonne année à tous,

Je viens d'acheter un Toyota rav 4 D4D de 2001 de 160000 kms, fin septembre, et ces derniers temps quand j'accelére vers les 3000 tours j'ai une perte de puissance et dés fois 130 km/h je suis à fond, mais cela ne le fait pas à chaque fois, car l'autre jour j'ai pu monter au delà de 150 km/h.
Donc je suis allé faire un diagnostic chez Toyota verdict le turbo se grippe, il faut le changer 2000 euors.

Premiére question à part changer le turbo y a t il pas une autre solution.

Aprés j'ai donc contacté le garage qui ma l'a vendu, (non toyota), il m' a dit d'utiliser la garantie 3 mois qu'il m' a fourni, donc Toyota envoie le devis mais refusé car le turo pas pris en compte dans le contrat.

Que puis je faire car c'est arrivé dans les 3 mois, le garage qui me l'a vendu veut rien savoir. Le turbo rentre t il en compte dans la garantie boîtes/moteur.

Merci d'avance pour votre aide.

Amicalement

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Dim 04 Jan 2009, 18:17

Bonjour toujours pas d'aide ?

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par ced-46 le Lun 05 Jan 2009, 18:12

Salut,

Essaies de contacter un expert auto et expliques lui ton cas. Il t'indiquera au mieux la marche à suivre et s'il est possible que le vendeur soit responsable.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29455
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Lun 05 Jan 2009, 21:08

Merci Ced-46.

Pour revenir au problème, cette perte de puissance, mais qui a lieu de temps en temps, on me dit que peut être cela ne serait pas le Turbo.
C'est vrai que cela ma faisait penser comme sur ma laguna à un probléme de débimètre.
Car de temps en temps quand j'accelère vers 3000 tours, on sent des à coup et du coup moins de puissance.

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par ced-46 le Mar 06 Jan 2009, 16:22

Salut,

En effet celà peut faire penser à un débitmètre .... as-tu un voyant allumé lors de la panne ?

Mais bon si toyota t'as dit que le turbo est à remplacer ça doit bien être la panne ... par contre tu peux tenter de le démonter car en fait le grippage est souvent un encrassement des ailettes de géométrie variable. Il suffit d'ouvrir la partie côté échappement du turbo et de nettoyer les ailettes.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29455
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Ven 09 Jan 2009, 21:57

Ok merci pour cette info, non jamais eu de voyant allumé.

Mais je viens de faire faire un autre diagnostic chez un autre garage Toyota spécialiste 4X4, plus petit que chez la concession où j'étais allé.
Et là le diagnostic est vraiment différent, donc pour lui c'est les sondes d'injections qui sont encrassées, il a déjà eu le probléme et il fait un traitement et le problème doit partir.
Pour lui le turbo est ok, il marche, par contre il m'a dit qu'il avait un petit souple, donc une petite usure d'un palier, mais il marche.
Voilà donc dans la semaine prochaine je vais faire faire le traitement pour voir si le problème disparaît, je vous tiens au courant.

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par benoi.92 le Lun 04 Mai 2009, 14:26

Bonjour, j'ai le même pb, ou alors très similaire...
Chez TOY ils ont changés les électrovannes EGR, sans résultat.
Suite à cela ils m'ont indiqué le remplcaement du catalyseur. 1500 € tout de même...
Quelqu'un m'a en fait conseillé de nettoyer mon catalyseur avant de le remplacer. Je pense essayer cette solution prochainement.

De votre côté vous avez toujours le pb, ou est-il résolu ? Si oui par quelle opération ?

Benoit.

benoi.92
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 44
Localisation : FRANCE - 92
Emploi : RH
Niveau technique automobile : bas
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Toyota Rav4 D4D an 01] Probléme de perte de puissance (résolu)

Message par olive607 le Mar 17 Nov 2009, 19:38

Pour clôturer le sujet, à ce jour je ne pas changé mon turbo, un garagiste m'a mis un produit de désencrassage dans le réservoir, aprés quelques kilométres le problème a disparu.
Je pense aussi faire un nettoyage de ma vanne EGR.

Voilà.

olive607
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 43
Localisation : meynes (30)
Emploi : sncf
Niveau technique automobile : 3. Je fais mes petits services + divers travaux.
Date d'inscription : 25/01/2007

Voir le profil de l'utilisateur http://sebastien-bourdais-fan.over-blog.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum