Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[C15 d an 02] demarre claque et cale aussitot (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [C15 d an 02] demarre claque et cale aussitot (resolu)

Message par john800 le Dim 04 Jan 2009, 17:47

bonjour
voila je dispose d'un citroen c15 diesel année 2002 avec 48000kms pompe injection lucas il a vraiememt du mal a dmarré il demarre claque et s'etaind aussitot tester bougie ok arriver gasol ok je pense au calage la courroie c'est elle decalé?met la tension et bonne met comment ce cale t'il ou si non a quoi penser vous d'autre? merci.


Dernière édition par john800 le Mar 06 Jan 2009, 15:38, édité 1 fois

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [C15 d an 02] demarre claque et cale aussitot (resolu)

Message par bandi06b le Dim 04 Jan 2009, 21:01

Salut , je pense également au calage de la dst a vérifier en premier !! mais est tu sur de l'année car 2002 cela me parrais bizare pour un c15 d avec une ppe rotative...

sur ton modele tu as un trou deriere le démareur ou tu rentre une pige de 7 (c'est le pmh) puis tu as sur l'arbre a cames un trou sur la poulie et un filetage sur la culasse (vis de Cool

et une autre trou et filetage sur la ppe a injection.

Tu mets donc celle du pmh (tu la rentre et tu fais tourner le moteur a la main et a un moment elle va entrer dans son logement !!!

Et tu dois etre en face des 2 autre (tu dois pouvoir les visser ) il est possible que tu sois a l'inverse au niveau ppe et arbre a cames c'est normal donc la tu ré-enleves celle du pmh et tu refais tourner jusqu'a que celle ci ré-entre et la tu dois etre en face (ppe et arbre a cames ) sinon c'est que tu est décalé.


Comment as tu vérifié l'arrivée de go ?

Est tu sur que tu as bien du go et non pas de l'éssence ?

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [C15 d an 02] demarre claque et cale aussitot (resolu)

Message par john800 le Lun 05 Jan 2009, 08:43

re
bonjour merci pour t renseignement j'ai pomper sur la pompe a gasol ouvert tuyau injecteur gasol ok electrovane ok et le moteur et le meme identique que sur la 206 1l9 diesel avec la pipe en plastique au dessus yen a qui appel sa moteur SW .
merci!

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [C15 d an 02] demarre claque et cale aussitot (resolu)

Message par john800 le Mar 06 Jan 2009, 15:38

re
mon calage etait ok j'ai trouver la panne debimetre hs
merci a toi!

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [C15 d an 02] demarre claque et cale aussitot (resolu)

Message par jéjé104 le Ven 09 Jan 2009, 20:28

Bravo à toi !

C'est étonnant ça un débitmètre qui empêche démarrer, ce n'est vraiment pas courant !

Pour info, c'est n'est pas un moteur SW mais DW (et plus précisément, DW8).

Bonne réparation et bonne route !

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

bien Re: [C15 d an 02] demarre claque et cale aussitot (resolu)

Message par binos le Sam 10 Jan 2009, 09:52

Salut
+1 avec jéjé sachant que même débitmètre débranché ça démarre quand même....
Ca doit etre un dw8b avec calculateur moteur aussi
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [C15 d an 02] demarre claque et cale aussitot (resolu)

Message par jéjé104 le Dim 25 Jan 2009, 22:07

Bah oui, tous les moteurs avec un débitmètre ont un calculateur !!

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum