Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[Scenic 1.9 dci an 04] Pb demarrage a froid + surconsomation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Scenic 1.9 dci an 04] Pb demarrage a froid + surconsomation

Message par aboubakary le Mar 06 Jan 2009, 12:31

Bonjour,
j'ai un Renault Grand Scenic 1.9 dci 120 Luxe Privilege de 2004 avec 130.000km
j'ai de grandes difficultés pour démarrer a froid depuis quelques temps et je ne sais pas à quoi c'est dû.
Aprés plusieurs recherches sur internet et aupres de garagistes (toujours plus évasifs les uns que les autres),
je suppose que ça vient :
- du filtre a air
- de l'injection
- du systeme d'allumage (bougies)
Un garagiste m'a proposé de faire passer la voiture à la valise pour 90 euros juste pour définir d'où vient la panne (ce qui d'aprés ce que j'ai lu ne fonctionne pas tjs)
Ce problème a commencé tout doucement après une nuit un peu fraiche en Aout quelque jours après avoir effectuer la vidange.
Et maintenant avec le grand froid, c'est de pire en pire lors du premier démarrage le véhicule broute et cale. aprés plusieurs essais je dois attendre que le ralenti tourne correctement pour ne plus caler et pouvoir prendre la route.

De plus j'ai constaté une forte surconsommation de gasoil depuis quelque temps, bien que je n'ai pas changé ma façon de conduire
(souplesse + régulateur, autoroute + périph + 5 min de ville sur 20 km en tout).
Avant sur l'ordinateur de bord je tournais aux alentours de 6.8l/100km et maintenant ça monte facilement de 8.6 (novembre - décembre) à 11.2l au 100(janvier).
Un véritable trou en cette période de crise.

Donc je ne sais pas si ces problèmes sont liés mais j'aimerais avoir un peu d'aide avant de lâcher 90e juste pour la valise.
Et pourriez vous m'indiquer apprrox. quel serait le prix pour un changemnt des bougies, des filtres de gazole et d'air.
AAAIIDDEEZZ - MMMOOOIIII.
merci

aboubakary
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 34
Localisation : Saint Maurice
Emploi : Agent de Maitrise
Niveau technique automobile : Gonflage des Pneus
Date d'inscription : 02/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scenic 1.9 dci an 04] Pb demarrage a froid + surconsomation

Message par binos le Mar 06 Jan 2009, 19:48

Salut
Faudrait commencer par simple c'est à dire vérifier les bougies de préchauffage.
Une bougie coûte environ 15€
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum