Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[Scenic 1.9 dci an 04] Pb demarrage a froid + surconsomation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Scenic 1.9 dci an 04] Pb demarrage a froid + surconsomation

Message par aboubakary le Mar 06 Jan 2009, 12:31

Bonjour,
j'ai un Renault Grand Scenic 1.9 dci 120 Luxe Privilege de 2004 avec 130.000km
j'ai de grandes difficultés pour démarrer a froid depuis quelques temps et je ne sais pas à quoi c'est dû.
Aprés plusieurs recherches sur internet et aupres de garagistes (toujours plus évasifs les uns que les autres),
je suppose que ça vient :
- du filtre a air
- de l'injection
- du systeme d'allumage (bougies)
Un garagiste m'a proposé de faire passer la voiture à la valise pour 90 euros juste pour définir d'où vient la panne (ce qui d'aprés ce que j'ai lu ne fonctionne pas tjs)
Ce problème a commencé tout doucement après une nuit un peu fraiche en Aout quelque jours après avoir effectuer la vidange.
Et maintenant avec le grand froid, c'est de pire en pire lors du premier démarrage le véhicule broute et cale. aprés plusieurs essais je dois attendre que le ralenti tourne correctement pour ne plus caler et pouvoir prendre la route.

De plus j'ai constaté une forte surconsommation de gasoil depuis quelque temps, bien que je n'ai pas changé ma façon de conduire
(souplesse + régulateur, autoroute + périph + 5 min de ville sur 20 km en tout).
Avant sur l'ordinateur de bord je tournais aux alentours de 6.8l/100km et maintenant ça monte facilement de 8.6 (novembre - décembre) à 11.2l au 100(janvier).
Un véritable trou en cette période de crise.

Donc je ne sais pas si ces problèmes sont liés mais j'aimerais avoir un peu d'aide avant de lâcher 90e juste pour la valise.
Et pourriez vous m'indiquer apprrox. quel serait le prix pour un changemnt des bougies, des filtres de gazole et d'air.
AAAIIDDEEZZ - MMMOOOIIII.
merci

aboubakary
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 34
Localisation : Saint Maurice
Emploi : Agent de Maitrise
Niveau technique automobile : Gonflage des Pneus
Date d'inscription : 02/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Scenic 1.9 dci an 04] Pb demarrage a froid + surconsomation

Message par binos le Mar 06 Jan 2009, 19:48

Salut
Faudrait commencer par simple c'est à dire vérifier les bougies de préchauffage.
Une bougie coûte environ 15€
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum