Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[zx 2l 16v] a demarré, c'est stoppé et ne redemarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[zx 2l 16v] a demarré, c'est stoppé et ne redemarre plus

Message par titoune le Jeu 08 Jan 2009, 17:44

bonjour, je m'apprêtais a sortir cet après midi, j'ai démarrer ma voiture, jusque la pas de soucis, sans insister. Jai attendu quelle chauffe un peu et la elle s'est éteinte toute seul sans brouter, sans rien, comme si j'avais tout simplement coupé le contact. Depuis elle ne démarre plus, tous les voyant s'allume, y a bien du jus mais le moteur que dalle, il essaye même pas de s'élancer. De quoi cela peut il venir?
Merci d'avance.

titoune
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 35
Localisation : aunay sous auneau
Emploi : interimaire
Niveau technique automobile : debutante
Date d'inscription : 08/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 2l 16v] a demarré, c'est stoppé et ne redemarre plus

Message par cloclofou le Jeu 08 Jan 2009, 18:31

Bonjour,

Quand tu dis
y a bien du jus mais le moteur que dalle, il essaye même pas de s'élancer.
.
Le moteur ne tourne pas avec le démarreur Question

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 2l 16v] a demarré, c'est stoppé et ne redemarre plus

Message par jéjé104 le Ven 09 Jan 2009, 19:59

Ou bien c'est tout simplement une panne d'essence... (si si ça arrive, crois-moi.....................)

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum