Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[golf VR6 2.8l de 93 moteur AAA]probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[golf VR6 2.8l de 93 moteur AAA]probleme de demarrage

Message par nono6 le Ven 09 Jan 2009, 21:03

bonjour a tous


voila j ai un petit probleme de demarrage sur mon vr6 qui et revenu, je vous explique.


- le matin elle demarre niquel sauf que des fois elle pete en meme temps qu elle demarre

- et quand elle et chaude et que je la laisse reposer 2-3 heures elle a du mal a demarrer je suis obliger de rester sur le demarreur environ 5 sec et elle demarre, mes des fois sa ne le fait pas que se sois le probleme a chaud ou le probleme a froid.
la voiture roule tres bien pas de rater,ralenti ok ,ses juste le demarrage

voila se qui a etait changer et neuf depuis ses 2 dernier moi

pour un autre probleme vw mon changer: capteur pmh,capteur ralenti,reprogrammation boitier papillon

et moi meme j ai changer pas mal de pieces en croyant que sa venait de sa: 6 bougies,6 fils d allumage(rectangle),batterie,demarreur;sonde lambda,debimetre,relais 109 et celui 167 celui de la pompe a essence si mes souvenir son bon


tout sa et neuf donc la facture pese un peu , mes sa peu que lui faire du bien a la voiture,donc si quelqu un pourrai m aider sa serai sympas

la pompe a essence je l enten tourner quand je met le contact et quand la voiture tourne et les relais son ok je les entend aussi au contact.

merci d avance bonne soiree a tous

nono6
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 30
Localisation : var
Emploi : mecanicien
Niveau technique automobile : connaissance
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf VR6 2.8l de 93 moteur AAA]probleme de demarrage

Message par cloclofou le Dim 11 Jan 2009, 15:03

http://www.techniconnexion.com/-t5602.htm

http://www.techniconnexion.com/-t1372.htm#9112

http://www.techniconnexion.com/-t1039.htm#6139

http://www.techniconnexion.com/-t11538.htm

http://www.techniconnexion.com/-t11405.htm

Bonjour NoNo

J'ai pas beaucoup de temps ,mais regarde déjà ça
On parle des différents capteurs qui on tendance à tomber en panne sur les VR6 .
Bonne lecture et n'hésite pas a nous poser des questions et de nous tenir informé

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf VR6 2.8l de 93 moteur AAA]probleme de demarrage

Message par nono6 le Lun 12 Jan 2009, 15:52

merci cloclofou de m avoir donner sa ,donc j ai bien lu et tout les problemes et capteurs moi sa fonction et son neuf donc je vais essayer de nettoyer le capteur qui se trouve sur le boitier papillon car sa je ne les pas changer . et je tien au courant

merci encore

nono6
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 30
Localisation : var
Emploi : mecanicien
Niveau technique automobile : connaissance
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf VR6 2.8l de 93 moteur AAA]probleme de demarrage

Message par nono6 le Mar 13 Jan 2009, 11:41

j ai nettoyer le capteur et rien toujours pareil sa pourrais venir du nemane ou pas . pour infos la voiture et d origine elle a juste un kit d admission k&n donc je sais pas si sa pourrai venir de sa quand meme je pense pas

nono6
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 30
Localisation : var
Emploi : mecanicien
Niveau technique automobile : connaissance
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf VR6 2.8l de 93 moteur AAA]probleme de demarrage

Message par nono6 le Lun 19 Jan 2009, 12:19

bonjour je venai de penses et ce que sa peut venir d une sonde de temperature d eau qu elle a du mal a demarrer a chaud quant elle et reposer. et si oui quelqu un serai ou elle se trouve sa serai sympas au moin je pourrais la changer voir deja se que sa donne.

en regardent j ai vue qui en a une sur une durite qui rentre dans l habitacle (chauffage a mon avis)

et 3 autre pres des ventilo sur un boitier d eau il y en a une jaune ,bleu,marron merci d avance

nono6
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 30
Localisation : var
Emploi : mecanicien
Niveau technique automobile : connaissance
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf VR6 2.8l de 93 moteur AAA]probleme de demarrage

Message par benur01 le Lun 27 Avr 2009, 15:39

la sonde jaune t indique la temperature de liqude de refroidissement au niveau du compteur,la mienne etait morte et ca perturbais mon calculateur,elle vaut 30euro

benur01
Petit mécano
Petit mécano

Masculin Nombre de messages : 71
Age : 36
Localisation : brunoy
Emploi : postier
Date d'inscription : 15/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum