Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 20:38 par albatros

» Recherche trappe à gas-oil
Aujourd'hui à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Aujourd'hui à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

[ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Luis C le Dim 11 Jan 2009, 13:43

Bonjour,

J'ai une 330d de 160000km, elle a des trous à l'accélération entre 2000 et 3000T.
Elle a été contrôlée avec la valise et aucun défaut.
Le garagiste me parle de pompe de gavage, quelqu'un a t'il déjà rencontré ce type de problème ?
Merci

Luis07

Luis C
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Annonay
Emploi : outilleur
Niveau technique automobile : moyen
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par vivien le Dim 11 Jan 2009, 13:44

dans le reservoir

vivien
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 44
Localisation : lyon
Emploi : vendeur pieces autos
Niveau technique automobile : J aime pas la mecanique
Date d'inscription : 31/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Luis C le Dim 11 Jan 2009, 13:50

Il y a 2 pompes, comment savoir laquelle doit être changée pour ne pas changer les 2.
Vous me dîtes celle du réservoir pourquoi pas celle sous le véhicule ?
D'après le garagiste, BMW change d'office les 2 pompes. Je voudrais être sûr et n'en changer qu'une seule ?
Merci

Luis C
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Annonay
Emploi : outilleur
Niveau technique automobile : moyen
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par kouriles le Dim 11 Jan 2009, 13:57

bonjour,
je pense que la premiere chose que tu devrait faire est de controler la refence sur le cote du debitmetre d'air (juste devant le filtre a air). elle doit etre :bmw 13 62 7 787 076
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Luis C le Dim 11 Jan 2009, 14:08

Aucun souci avec le débitmètre
Merci

Luis C
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Annonay
Emploi : outilleur
Niveau technique automobile : moyen
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par kouriles le Dim 11 Jan 2009, 14:28

bonjour,
alors tu as cette reference sur le debitmetre et lors du remplacement es ce que la DDE a ete reprogrammée?
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par DarkGyver le Dim 11 Jan 2009, 15:31

Re;

La réponse de kouriles est intéressante!

Car en temps normal, un défaut de pompe ou de prépompe laisse un code d'erreur. (même si l'on a vu des exceptions....)

S'il n'y a pas de code d'erreur, alors il n'est pas du tout certain que ton prob vienne de l'une d'elles!


Tu ferais donc bien de vérifier ce qu'il te dit!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Luis C le Dim 11 Jan 2009, 18:13

Le débitmètre n'a pas été remplacé, d'après le garagiste il est ok. Je viens de le contrôler la réf est bien la même.

Tu me dis est-ce que la DDE a été reprogrammée, je ne sais pas puisque le débitmètre n'a pas été changé. Lors de l'achat du véhicule je n'avais aucun souci (acheté en 2007).
(La DDE se fait uniquement lors du remplacement du débitmètre, est-ce bien ça ?)
Quant le débitmètre est hs la voiture n'a plus de puissance (ce n'est pas le cas)

Ce défaut n'est pas régulier.

Merci

Luis C
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Annonay
Emploi : outilleur
Niveau technique automobile : moyen
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par DarkGyver le Dim 11 Jan 2009, 18:40

Re;

Aucun témoin ne s'est allumé????

Tu peux commencer par soulever l'assise de siège arrière pour voir si tu entends la prépompe du réservoir fonctionner lorsque le défaut est présent!

Il n'y en a qu'une, et elle se trouve côté gauche Droit sens de marche!

Puis vérifier à l'oreille si tu entends une variation de fonctionnement de la pompe haute pression qui se trouve sous la voiture lorsque ton témoin est allumé!
voir ici!
Remplacement pompe additionnelle M57 de la Revue Technique BMW de DarkGyver

@+


Dernière édition par DarkGyver le Lun 12 Jan 2009, 06:52, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Luis C le Dim 11 Jan 2009, 19:43

Aucun temoin. je veux bien contrôler s'il y a une vibration mais ce n'est pas évident car le défaut est un léger hésitement vers 2.7t pour être précis.
Si l'accélération est douce il n'y a pas de souci mais par contre si l'accélération est franche là il y a des trous.

Luis C
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Annonay
Emploi : outilleur
Niveau technique automobile : moyen
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par DarkGyver le Lun 12 Jan 2009, 07:40

Re;

Pour ce qui est du débitmètre, tu as déjà le nouveau modèle,
et
si le technicien a vérifié son fonctionnement
et
si celui a fonctionné normalement depuis 2007, alors la programmation devrait être bonne!


Après recherches :
Les défauts de pompe ne laissent pas de code d'erreur. ce sont uniquement les défauts d'alimentation (relais de pompe qui en laissent!
Par contre on peut vérifier le fonctionnement de la pompe HP avec un oscilloscope branché sur le capteur de pression en bout de rampe!

Ceci dit, j'ai trouvé une autre piste très intéressante.

Ton problème peut être lié à un mauvais contact au niveau de la prise du capteur de pression qui se trouve en bout de rampe d'injection.

Il faut que tu démontes le cache moteur
voir ici!
Démontage habillage moteur M57 de la Revue Technique BMW de DarkGyver

puis que tu secoues la prise (sans la débrancher) qui se trouve sur le capteur en bout de rampe!
Si cela provoque des modification de régime, alors tu as un mauvais contact à ce niveau là! Dans ce cas, on peut avoir les symptômes que tu décris!
Il te suffit alors de resserrer les pins/prise ou de les remplacer

Si tu pouvais prendre des photos (vue d'ensemble, vue de la rampe et vue du capteur monté) et me les faire parvenir par mail, ce serait sympa!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Fido-r1 le Lun 12 Jan 2009, 16:12

bonjour,

je vois que je ne suis aps le seul a avoir ce problème .....
j'ai également un 330D qui a 110000KM de 2001 et je rencontre ce problème également a un détail pré, ma voiture ne démarre plus! Mais avant j'ai eu des trou a l'accélération tous comme du les as.
Mais je n'ai méme pas eu le temps d'arrivé chez moi ......

J'ai remarqué de l'air dans le circuit d'essence et impossible de le purgé.
j'ai démonté le filtre a essence pour tous vérifié et de ce coté la nikel.

Ci tu trouve la solution a ton probléme tien moi au courant car ca a l'air d'etre la meme chose.

Merci.

Fido-r1
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : Rouen
Emploi : Electricité
Niveau technique automobile : corecte
Date d'inscription : 12/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Sledge57 le Lun 12 Jan 2009, 16:32

Bonjour à tous,

Je prend le sujet en route, mais il me semble qu'on enterre peut être un peu vite la piste du débimètre.

Luis C j'ai eu exactement les mêmes symptomes que toi sur ma 330d année 01. C'était le débimètre et pourtant il n'y avait aucune erreur à la valise.

Un trou lors d'accélérations franches c'est le premier signe de disfonctionnement (moi c'était vers les 2000 trs si je me souviens bien), après quand il est complètement HS, il n'y a plus de puissance du tout, et dans ce cas seulement, il me semble que l'erreur apparait à la valise.

D'après ce qu'ils m'ont expliqué chez BMW, pour voir si le problème viens du débimètre lors de trous à l'accélération, ils le remplace par un neuf, ils reprogramment et font un essai route. Si c'est bon ils le laisse, si c'est pas ça il remettent le vieux, le reprogramme à nouveau et cherchent ailleurs.

Assures toi que celui qui t'as dit qu'il était bon l'a bien vérifié comme ça et pas seulement avec la valise!
Je ne dit pas que c'est la solution à coup sûr, mais ça vaux peut être le coup de s'en assurer

A plus

Sledge57
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 41
Localisation : Moselle
Emploi : Technicien agencement
Niveau technique automobile : Je fais mes entretiens + petites réparations
Date d'inscription : 24/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Sledge57 le Lun 12 Jan 2009, 16:54

Re,

Fido-r1, il n'est pas certain que ton problème est le même que celui de Luis C, il y a parfois des symptomes qui sont identiques à un ou deux détails près mais la cause n'est pas forcement la même!

Le mieux c'est que tu ouvres un nouveau post en décrivant le plus précisement possible ton problème. Sur ce forum, il y a certainement des gens qui pourront t'aider à résoudre ton problème.

A plus

Sledge57
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 41
Localisation : Moselle
Emploi : Technicien agencement
Niveau technique automobile : Je fais mes entretiens + petites réparations
Date d'inscription : 24/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par DarkGyver le Lun 12 Jan 2009, 17:02

Re;

Avec la valise, bmw a un test spécial pour les débitmètres.
Si son passage à la valise était fait par BMW et que le type lui a dit que le débitmètre n'avait rien, alors je pense qu'il a effectué ce test!

Ceci dit, encore faut il qu'il l'ait fait!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par kouriles le Lun 12 Jan 2009, 22:14

@Fido-r1 a écrit:bonjour,

je vois que je ne suis aps le seul a avoir ce problème .....
j'ai également un 330D qui a 110000KM de 2001 et je rencontre ce problème également a un détail pré, ma voiture ne démarre plus! Mais avant j'ai eu des trou a l'accélération tous comme du les as.
Mais je n'ai méme pas eu le temps d'arrivé chez moi ......

J'ai remarqué de l'air dans le circuit d'essence et impossible de le purgé.
j'ai démonté le filtre a essence pour tous vérifié et de ce coté la nikel.

Ci tu trouve la solution a ton probléme tien moi au courant car ca a l'air d'etre la meme chose.

Merci.
bonsoir ,
pas le meme probleme
si le moteur ne demarre plus verifie la pompe sous la caisse , demonte la protection sous la boite de vitesses et tu trouvera la pompe a gauche le long du longeron . A la mise du contact tu doit l entendre pousser
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par kouriles le Lun 12 Jan 2009, 22:25

@Luis C a écrit:Le débitmètre n'a pas été remplacé, d'après le garagiste il est ok. Je viens de le contrôler la réf est bien la même.

Tu me dis est-ce que la DDE a été reprogrammée, je ne sais pas puisque le débitmètre n'a pas été changé. Lors de l'achat du véhicule je n'avais aucun souci (acheté en 2007).
(La DDE se fait uniquement lors du remplacement du débitmètre, est-ce bien ça ?)
Quant le débitmètre est hs la voiture n'a plus de puissance (ce n'est pas le cas)

Ce défaut n'est pas régulier.

Merci
bonsoir,
si tu as la refence que je t ai donné le debitmete a forcement ete remplacé car cette reference n' etait pas montee a l'origine.et avec un debitmetre de la reference que tu as le test au DIS es bon mais en cas de non reprogramation il arrive des trou aleatoire c'est pour cela que je te posait la question.
donc le trou ou s'accade n'apparait QU'A 2700 tours c est cela?
le ressent tu dans tous les rapports? c'est toi qui ressent le probleme donc avec le plus d'infos que tu peu donner cela aide
donne les sept derniers caracteres de ton numero de chassis je rechercherais
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Fido-r1 le Jeu 15 Jan 2009, 11:55

hello,
mercide votre aide

je n'ai aps le temps de m'en occupé en ce moment car comme un maleur n'arrive jamais seul j'ai mon amie quia sa courroie de distrib quia laché sur sa clio de seulement 58000KM .... donc je suis entraind e refaire le moteur...

Je vais poster mon probleme sur un new post en expliquant plus precisement le probleme rencontré et ce que j'ai deja effectué comme verification.

Luis C tien nous au courant quand meme de ta panne ..

Fido-r1
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : Rouen
Emploi : Electricité
Niveau technique automobile : corecte
Date d'inscription : 12/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par DarkGyver le Dim 18 Jan 2009, 19:02

Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par Luis C le Dim 01 Fév 2009, 08:34

Bonjour merci à tous pour vos renseignements
Pour l'instant la voiture n'a plus une seule raté, j'ai démonté le débitmètre et j'ai nettoyé le filament avec une bombe pour nettoyage circuit imprimé (dielectrique). J'ai tout remonté apparemment plus de problème (je ressentais très bien ces ratés car j'ai un boîtier additionnel, des essais ont été également fait sans boîtier et elle avait le même comportement)
Il faut contrôler les 2 pompes de gavage lorsque la voiture ne démarre plus
Merci

Luis C
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Annonay
Emploi : outilleur
Niveau technique automobile : moyen
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par DarkGyver le Dim 01 Fév 2009, 10:47

Re;

Content que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+ DarkGyver

NB : Si ton prob revient, alors il faudra changer de débitmètre!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d an 2000 ] Trou à l'accélération (résolu)

Message par DarkGyver le Ven 27 Mar 2009, 05:21

Bonjour;

Luis C nous a donné des nouvelles....
Le nettoyage n'a en fin de compte pas suffit!
Il a fallu changer le débitmètre!
@Luis C a écrit:Bonjour,

Je reviens vers vous pour la suite de mes problèmes.
La voiture s'est remise à avoir des trous à l'accélération, le nettoyage du débitmètre n'a pas été suffisant.
Ne sachant plus quoi faire j'ai donc pris la décision de changer le débitmètre, j'ai acheté une sous marque de Bosch (LÖWE) sur un site Allemand MAF Service gmbh bien moins cher, je l'ai installé sur le véhicule et je n'ai plus aucune raté, la voiture marche super bien.
En plus je n'ai pas fait faire la reprogrammation DDE comme certains disent et elle marche très bien.
Est-ce qu'il est possible de réparer un débitmètre ?
Merci

Bonne journée sunny

à Luis C de nous avoir fait part de l'évolution des choses!
Cela servira certainnamnet à pas mal de monde!

@+

NB: Un débit mètre ne peut pas se réparer!
En fait il sont fabriqués puis calibrés d'usine!
Ce qui veut dire que même à supposer que vous remplaciez le composant électronique défaillant, il ne serait plus calibré et ne donnerait donc plus les bons renseignements à la DDE....

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum