Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 11:38 par viltope

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:50 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Dim 11 Jan 2009, 20:58

Bonjour,

Je suis l'heureux propriétaire d'une E39.

Caractéristiques:
2003
170000km
530d M57
Touring
Boite Auto
13ch
M

Elle roule au poil, accélère comme il faut, a bien le petit coup lors du déclenchement de turbo, ne fume pas ( bon en ce moment fait froid donc au démarrage un peu quand même ).
Le bonheur cette voiture, dernièrement j'ai fait faire une vidange de boite chez BM, pas prendre de risque ! Toujours entretenu BMW

Or depuis peu je constate une augmentation de ma consommation moyen ( environ 11l / 100 ) et une perte de puissance lors de grosse accélération, j'ai constaté se problème lors d'une accélération de 0 à 150 km/h ( voie accélération et je regardait pas le compteur, pas très pro tout ça) et la coupure, plus de puissance, aiguille de conso instantané qui chute, et impossible de reprendre, perte de vitesse ( 110km toujours le pied sur l'accélérateur ) je relâche et la je peux reprendre de la vitesse. J'ai reproduit ce dysfonctionnement à plusieurs reprise pour etre sur de ne pas avoir rêver.

Le soucis est que je ne sais pas quoi en penser, filtre, pompe, turbo,débitmètre ?
Je suis tout ouïe.

Merci d'avance

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Lun 12 Jan 2009, 15:17

Re;

A priori, soit elle se met en sécurité, soit un problème de débitmètre.... (mais dans ce cas, il faudrait confirmer par un diag de valise!)

Est ec qu'un témoin s'est allumé????
Est ce que ton moteur est monté en température????
Le chauffage fonctionne t'il normalement???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Lun 12 Jan 2009, 18:55

Re;

Bon alors, pour répondre a tes questions, aucun témoin ne s'est allumé.sunny
La monté en température se fait normalement et se stabilise au point milieu ( centre zone bleu et zone rouge ) et le chauffage fonctionne ( clim ! )

Voilà ce que je peux dire, si besoin de complément pas de soucis, merci d'avance.

A+

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Lun 12 Jan 2009, 19:22

Re;

Je pense que tu as probablement un problème de débitmètre.

Mais étant donné le prix de la pièce, à moins d'avoir la possibilité d'en essayer un par un biais ou un autre, je te conseille vivement de confirmmer le diag par un passage par la valise!
Impossible de faire un diag sûr sans elle!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Mar 13 Jan 2009, 22:05

Merci beaucoup pour tes lumières DarkGyver , me reste plus qu'a rendre visite a mon pitit garage.
Je vous tiens au courant.

A+

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par caro44 le Mer 14 Jan 2009, 22:36

Salut Slocka,

J'ai la même BM que toi, 530D Touring de 2003 avec plus de 150000 km au compteur mais boite manuelle et j'ai eu le même souci que toi ! Sur une grosse accélération qui demande beaucoup de puissance (genre une longue cote pour monter un pont), aiguille de conso instantanée bloquée à 11 litres, plus de puissance même pied au plancher donc impossible d'accélérer plus fort. J'avais demandé un diag chez BMW lors de ma dernière révision et aucune erreur à la valise, aucun problème de débitmètre ou vanne EGR ... Bref ils ont été incapable de me trouver l'erreur.

Les mois et les kilomètres se sont écoulés (toujours avec cette perte de puissance), nouvelle révision à faire hier, j'en ai donc parlé à mon petit garagiste habituel et le problème vient en fait de la cartouche de recyclage des vapeurs d'huile.

N'étant pas mécano, je vais essayer de vous raconter ce que mon garagiste m'a expliqué : il s'en est aperçu lorsqu'il a remis de l'huile neuve et mis le moteur sous pression, de l'huile remontait par la jauge de niveau d'huile ! Ce qui est le problème symptomatique de la cartouche de recyclage qui est encrassée !!! Du coup sur une demande de puissance assez importante, il y a un manque d'huile et le système se met en mode dégradé, donc plus de puissance. Par la suite, la demande de puissance étant moins importante, le système repasse en mode "normal" !!!
Le problème ne se voit pas au passage de la valise car il s'agit d'une panne mécanique donc pour le système électronique, pas d'erreur.

Comme il n'y a pas de préconisation de remplacement pour cette pièce par BMW, elle n'est pas souvent remplacée. Pourtant quand mon garagiste a appelé BMW pour commander la pièce, ils l'avaient en stock ! Ce qui veut bien dire qu'ils sont au courant que cette pièce est à remplacer de temps en temps.
Mon garagiste conseille de changer cette pièce tous les 100 000 km !!!! Moi elle était d'origine donc forcement à 150 000 km; elle était bien encrassée.

J'espère avoir été assez clair et j'espère que ta perte de puissance est comme moi, lié à cette cartouche de recyclage car elle ne coute que 45€ HT !!!! (plus la main d’œuvre à rajouter)
Du coup j'ai récupéré mon gros bolide et toute sa puissance lors des accélérations !!! Ca fait plaisir, elle de nouveau comme neuve !!!! cheers cheers cheers
N’hésites pas à nous dire si ton problème était le même que le mien.

@+

caro44
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 46
Localisation : nantes
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par caro44 le Jeu 15 Jan 2009, 09:29

Bouuuuhhhhh, je reprends la voiture ce matin et sur la cote du pont de cheviré, paf perte de puissance à la moitié de la cote ! No No No
Fausse joie, elle n'aura marché qu'une journée !!! Le remplacement de la cartouche de recyclage a quand même fait du bien car j'ai plus de peche qu'avant sur les accélérations franche (en dehors des longues cotes ou la perte de puissance se produit) !!!
Mon garagiste la reprend la semaine prochaine, je vous tiens au courant !

@+

caro44
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 46
Localisation : nantes
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Ven 16 Jan 2009, 09:11

Re;

Dommage que ton prob ne soit pas résolu..... Ceci dit, l'explication me paraissait peu probable!!! Mais on a parfois des surprises!

Pour ce qui est du débitmètre:
D'après les renseignements que j'ai!

il ne se met pas en défaut!

En fait il y a un programme sur la valise qui permet de vérifier son bon fonctionnement!!!

Le fait qu'il n'y ait pas d'erreur en mémoire ne veut pas dire qu'il est bon!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Jeu 22 Jan 2009, 19:30

Re,

Bon alors pour le moment pas de nouvelle, elle passe a la valise samedi, je vous tiens au courant.
Dommage que ton problème ne soit pas résolu caro, ça m'aurait éviter un détour par le garage, tiens nous au courant.

En espérant la retrouver pleine de vie ma titine.

A+

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Ven 23 Jan 2009, 21:08

Bonsoir à tous,
Avant de passer à la valise j'essayerai la chose suivante:

Tu débranche la fiche qui va vers le débimètre et tu va te promener!
-si la voiture fonctionne à nouveau mais consommation en hausse et comportement moteur un peu violent alors débimètre HS.Twisted Evil

J'ai fais cette manip sur une E39 avec un moteur M51 180000KM alors que j'avais le même problème que toi et après changement du débimètre après lecture RTA dark tout est rentré dans l'ordre, j'avais nettoyé la vanne EGR et remplacé tout les filtres sans succès...

Sur le M51 le débimètre est un Pierburg et le calculateur de la mème marque, si la logique de fonctionnement est la même tu devrais pouvoir verifier ceci sans trop de difficultées.
PS:pas de témoin de défaut allumé après manip sur ma voiture :poto:

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Sam 24 Jan 2009, 07:00

Re;

Cela vaut le coup d'essayer, et a l'avantage de ne rien coûter!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par wolf_magic le Sam 24 Jan 2009, 10:57


___________________________________________
Merci de lire *** la charte du forum ***

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Sam 24 Jan 2009, 18:26

Bonsoir à tous,
Petite question : le débimètre est t'il un pierburg sur le M57?
Bonne soirée

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par kouriles le Sam 24 Jan 2009, 18:55

bonsoir,
sur M57 le debitmetre est un bosch.
pour les coupures de puissances il faudrait:
1: controler la prise du regulateur de pression au bout du rail , si presence d'eclats electrique (grisatre) remplacer cette prise avec les 4 cosses et nettoyer l'emplacement de la prise du regulateur avec nettoyant electrique
2: controler la pompe sous caisse , c est une pompe en ligne et lors d'acceleration elle n a plus assez de force .(a la valise defaut de pression de rail trop FAIBLE).sans la valise pas facile (un mano de pression sur l'arrivee de gaz oil pour voir si chute a l acceleration )
3:un injecteur qui grippe ( a la valise defaut de rail trop FORTE) faire le test de fuites des injecteur . Dark il faudrait que l'on fasse un tuto pour cela.
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Dim 25 Jan 2009, 08:11

Salut kouriles!

Tout à fait partant pour faire un tuto par moteur! M51 M57....
Mais il faut des photos....
Je n'ai pas de M57 sous la mains!
J'avais même commencé à en faire une pour ce capteur!

Ceci dit :


A ma connaissance (mais je peux me tromper) lorsque la pression de rampe est trop faible, en général, il coupe l'injection et ne démarre plus!

Lorsqu'il y a mauvais contact comme tu dis, cela s'accompagne pas de mauvais démarrages "au moins"??????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Dim 25 Jan 2009, 11:49

Bonjour à tous,
Merci kouriles pour ta réponse,si le débimètre est un bosch la logique de fonctionnement n'est peut être pas la même et la voiture risque peut être de ne plus avancer du tout!

Je n'ai personellement jamais résolu de problème élèctrique avec de la bombe de contact Dans le temps l'effet de la bombe disparait et le problème revient.Soit il faut remplacé l'élément oxydé ou si c'est accessible le fer à souder avec un peu de soudure à l'étain et gaine thermo font des miracles

Ce serait génial de faire un tuto sur le M57

Dans quelques années il pourrait bien equiper notre prochaine voiture
Mon M51 à 200000km et il fonctionne encore très bien et toi Dark tu arrive à combien de km si ce n'est pas indiscret?

bonnejournée.gif

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Dim 25 Jan 2009, 11:53

Re;

Le premier avait 350000 km sans rien faire puis a lâché d'un coup, et celui ci aux alentours de 190000.... achat de première main...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Dim 25 Jan 2009, 17:29

Bonsoir:

Si tu veux essayer de débranché ton débimètre ça à l'air accessible:

http://www.realoem.com/bmw/showparts.do?model=DP71&mospid=47559&btnr=13_0652&hg=13&fg=20

sur ce lien c'est la pièce 1 ça vaut vaut peut etre le coup d'essayer... Le connecteur bosch possède 4 broches d'après le plan et le Pierburg en a 6!

Bizarre ton moteur qui lache à 350000 km Dark tu sait ce qui à laché?

Bonne soirée

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Lun 26 Jan 2009, 09:08

Re;

Excès d'optimisme du conducteur..... un jour où j'étais un peu énervé....
Cela m'a servi de leçon!

Joint de culasse et piston...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par caro44 le Mar 27 Jan 2009, 20:52

Re;

En jetant un coup d'oeil ce soir sous le capot, j'ai un tuyau (durite ?) qui n'est reliée à rien Question Question Question
Voici les photos :







Je pense qu'elle devrait être enfoncée dans le trou que l'on voit sur la photo 3 ? Il y a à moitié des insectes dedans.
A quoi sert ce tuyau ? est-ce qu'il se serait déboité tout seul ? Ça ne pourrait pas être lié à ma perte de puissance ?

La voiture revient de chez le mécano la semaine dernière !

@+

caro44
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 46
Localisation : nantes
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par kouriles le Mar 27 Jan 2009, 23:04

bonsoir,
je ne voit pas tres bien les photos sombres ...un peu
sur le cote droit de l'aile il y a le tuyau de degazage du reservoir de lave glace. si tu rempli le lave glace tu verra du liquide resortir par ce petit tuyau s'il sagit bien de lui
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par caro44 le Mer 28 Jan 2009, 11:06

Re,

En fait ce tuyau est relié à la grosse arrivé d'air (celle qui alimente le filtre à air) donc pour moi il doit se raccorder au trou (que l'on doit sur la photo) qui a le même diametre et qui doit surement évacuer une éventuelle condensation ?

@+

caro44
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 46
Localisation : nantes
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par kouriles le Mer 28 Jan 2009, 23:03

bonsoir,
ok je ne voyait pas bien sur la photo.
oui la durite que tu parle va dans le trou c es une mise a l air pour passage a 'gué' si tu passe dans de l'eau (innondation par exemple) il se pourrait que de l'eau entre et soit aspirer par le moteur et risque pour le moteur (tordre une bielle par exemple)
l'eau peu s'echapper par cette durite et preserve le moteur.
nettoye les saloperies qui se trouve dedans et remet la durite dans le trou.
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par caro44 le Jeu 29 Jan 2009, 13:17

Nickel j'ai fais ce que tu as dis !
merci pour l'info

@+

caro44
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 46
Localisation : nantes
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Ven 30 Jan 2009, 10:52

Bonjour caro 44,
A tu fais un essais en débranchant le débitmètre?
Bonne journée

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum