Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Ven 30 Jan 2009, 17:44

Bonjour à tous, Cool
Ça y est, j'ai récupérer ma belle, alors après diag, mon cher débitmètre envoyais des informations extraordinaire au calculateur, température moteur -40°C en fonctionnement normal .
Je sais pas qui fume entre les deux mais y a un petit problème.
Donc changement du débitmètre et codage de l'ensemble ( 380€ HT) cher BMW.

Voila, ma belle roule comme neuve, je vais en profiter un max ce weekend-end. En plus je viens de changer le train avant et géométrie complète, ça vas donner
Sur ce bon courage aux autres et merci au forum.

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Ven 30 Jan 2009, 18:14

Bonsoir,

Comme dirais Dark content que ton problème soit résolu

J'y croyais depuis le début à ton débimètre c'est dommage que tu n'ai pas pris le risque de le débranché car cela t'aurais couté uniquement le débimètre à 100 euros sur ebay neuf!
Le bosch est beaucoup moins cher que le pierburg je m'étais renseigné
Bonne soirée

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Ven 30 Jan 2009, 18:22

Re;



En effet!


En tout cas, de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu [e39 530d M57 an03] perte de puissance donc turbo grippé ?

Message par caro44 le Mer 04 Fév 2009, 10:33

Bonjour à tous,

j'avais déjà postée sur le sujet de Slocka (lien post Slocka) sur le meme probleme que lui sur la perte de puissance lors d'un forte accélération.
Je réexplique sur ma BMW Touring E39 de 2003, lors d'une forte montée (un long pont qui monte fortement sur 1 km environ), vers la moitié de la cote, plus de puissance, l'aiguille de conso instantanée est bloquée à 10l et si j'appuie à fond sur la pédale d'accélération, rien ne se passe, je plafonne à 100 km/h.

Lors de ma derniere révision (150 000 km), mon mécano m'avait remplacé la cartouche de recyclage des vapeurs d'huile en me disant que mon pb de perte de puissance venait surement de cette cartouche.

Malheureusement le pb était toujours présent, toujours ce blocage à 10l en conso instantanée et même en appuyant à fond sur la pédale, la voiture n'accélère pas. Un membre m'avait suggéré de débranché le débitmètre pour voir si le pb venait de cette pièce, mais je n'ai pas eu le temps car entre temps j'avais ramené la voiture chez mon garagiste. Il vient de m'appelé ce matin et les mécanos de la plateforme spécialisée en diesel, lui ont annoncé qu'apparement le turbo était grippé et c'est donc ce qui expliquerait cette perte de puissance. J'attends son devis mais si je fais faire cette réparation, il m'a dit que j'en aurais pour plus de 1000 euros ! Arghhhhh !

Du coup je post ce message pour avoir votre avis ? Vous en pensez quoi vous ? Turbo à changer ? Ne vaudrait-il pas mieu que j'essaie d'abord de débranché le débitmètre pour voir si déjà il fonctionne bien ?
Parce que ce qui m'interpelle c'est que ma perte de puissance, cela fait au moins 30000 km que je l'ai, car lors de la revision d'avant (vers les 120000 km), effectuée chez BMW, eux n'avaient rien trouvé !!! (à cette époque, je n'arrivais pas à reproduire tout le temps cette perte de puissance, c'est que depuis que je prends mon fameux pont avec un sacré cote que j'ai décoouvert qu'il fallait un grosse montée assez longue pour avoir la perte de puissance). Du coup j'ai continué à rouler comme d'habitude. Les 30000 derniers km ont été fait principalement sur autoroute et 4 voies et l'ancien proprio de la BMW, je ne pense pas qu'il était du genre à taper comme un bourrins, il avait dans son garage 2 ferrari !
Du coup si j'en crois le diagnostic, ca voudrait dire que mon turbo aurait été mort à 120000 km ? ca fait pas un peu tot ?

Mon mécano me dit qu'à roulé comme çà je pourrais cassé completement mon moteur. Est-ce vrai ?

Merci d'avance pour vos réponses car là je suis un peu dégouttée et je ne sais plus trop quoi penser !!!!

@+

caro44
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 46
Localisation : nantes
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par caro44 le Mer 04 Fév 2009, 16:44

Re,

Boom le drame, le garage vient de m'appeler et ils viennent de serré le turbo !!! Ils ont été d'appeler la dépanneuse pour ramener la voiture au garage !
En fait en l'essayant, avec des capteurs branchés pour confirmer le diagnostic sur le turbo qui était à remplacé selon eux, lors d'une accélération en montée, la perte de puissance est arrivée puis bruit sous le capot, fumée blanche !! du coup le mécano s'est arreté de suite.
Ils ont vérifiés au garage et le turbo est donc mort !

Il m'a fait un devis de 1700 euros ! le turbo coute lui seul près de 1000 euros.
et donc 700 euros de main d'oeuvre !
Je trouve ca cher mais je n'y connais pas grand chose.
Vous savez combien de temps ca prend pour changer un turbo sur ce modèle ?

Autre question, vu que c'est eux qui ont cassé le turbo, ne devrait-il pas prendre en charge ?
Comment savoir si mon problème venait bien de là ?
A priori ces casses turbo seraient assez régulière après 150000 km ?

@+

caro44
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 46
Localisation : nantes
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Mer 04 Fév 2009, 18:33

Salut,

Tu m'inquiète là, moi j'ai donc récupérer la mienne le weekend dernier croyant que tout étais bon.
Au final, pas du tout. Les mêmes symptôme qu'avant le changement de débitmètre, j'ai bien peur d'avoir le même problème que toi, tiens nous au courant.

A+

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Mer 04 Fév 2009, 18:52

Bonsoir a tous,
Pas bien logique tout ças No il me semble que pour stoka le diag BMW donnait débimètre HS car il informais le moteur d'une température extérieure de -40 confused
Donc changement de celui ci et tout rentre dans l'ordre puis queques jours plus tard même problème
<je ne suis pas un spécialiste mais un turbo HS à 150000km c'est peu on n'est plus à l'époque de R5 Turbo
Pour stocka j'essayerai quand même de le débranché ça ne coute rien, a moins que la voiture blanc!
Bonne soirée

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Ven 06 Fév 2009, 09:24

Bonjour,
Alors quoi de neuf?
Si débimètre sans effet , pas de fuite du coté de l'actuateur?
Bonne journée

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Lun 09 Fév 2009, 17:13

Bonjour, à tous, alors après avoir roulé ce weekend, voila mes commentaires.

Donc le débitmètre est neuf et monté il y a 1 semaine cher BMW Angers + reprog.
BMW a trouvé un léger jeu en échappement sur le turbo mais pas de changement pour le moment.

Fumé au démarrage a froid, dés passage en température, plus de fumé.
Par contre toujours mes coupures lors d'accélération franche. Donc je reprend contact avec BMW pour voir.

Je vous tiens au courant, je pencherais pour un pb de boite de vitesse auto, j'ai fait faire un vidange mais de changement de crépine, on vas voir !!

Sur ce bon journée

A+

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Lun 09 Fév 2009, 18:09

Re;

A priori je pencherai plutôt pour un prob au niveau des pompes à GO... problème de pression ou autre

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Jean-noel76 le Mar 10 Fév 2009, 14:46

Bonjour,
Pour la fumé blanche à froid je pense qu'il faut vérifier tes bougies de préchauffage, et comme il faut démonter le collecteur d'admission cela vaut peut être la peine de changer les 6 d'un coup 12 euros l'unité chez oscaro.Dark conseille de changer également les joints torique entre collecteur plastique et culasse 5euros l'unité chez le même fournisseur.

Pour les coupures suivre Dark il est bien plus fort que moi


Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par BMW PASSION le Jeu 12 Fév 2009, 16:35

@DarkGyver a écrit:Re;

A priori, soit elle se met en sécurité, soit un problème de débitmètre.... (mais dans ce cas, il faudrait confirmer par un diag de valise!)

Est ec qu'un témoin s'est allumé????
Est ce que ton moteur est monté en température????
Le chauffage fonctionne t'il normalement???

@+

BONJOUR

Moi à ta place je "retournerais chez Bmw" (pas le pitit Garagiste) , pour qu'ils contrôlent le niveau huile
de la Boite Automatique ,elle fonctionnait bien avant des fois on est obligé
de le refaire après une intervention !
@+ JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par BMW PASSION le Jeu 12 Fév 2009, 16:49

@Jean-noel76 a écrit:Bonsoir:

Si tu veux essayer de débranché ton débimètre ça à l'air accessible:

http://www.realoem.com/bmw/showparts.do?model=DP71&mospid=47559&btnr=13_0652&hg=13&fg=20

sur ce lien c'est la pièce 1 ça vaut vaut peut etre le coup d'essayer... Le connecteur bosch possède 4 broches d'après le plan et le Pierburg en a 6!

Bizarre ton moteur qui lache à 350000 km Dark tu sait ce qui à laché?

Salut.


Puisque vous êtes "lancé" dans l'injection "Common-Rail" il faut [ appeler un chat un chat]
Donc ce n'est plus un débitmètre mais "un Mesureur Massique d'air" @+ JCB


Bonne soirée

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Ven 13 Fév 2009, 16:37

Salut,

Juste pour dire que la vidange de la boite auto a été effectuer cher BMW de ma ville pour ne pas faire de pub il y a 2 mois et le changement de débitmètre il y a environ 2 semaine.

J'ai pas encore eu le temps d'aller les voir pour mon soucis de coupure de puissance, mais je constate que c'est de mieux en mieux ( c'est a dire que ça arrive de moins en moins ), par contre la fumée a froid toujours pareil.

Je vous tiens au courant

A+

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Dim 15 Fév 2009, 08:34

@Jean-noel76 a écrit:Bonjour,
Pour la fumé blanche à froid je pense qu'il faut vérifier tes bougies de préchauffage, et comme il faut démonter le collecteur d'admission cela vaut peut être la peine de changer les 6 d'un coup 12 euros l'unité chez oscaro.Dark conseille de changer également les joints torique entre collecteur plastique et culasse 5euros l'unité chez le même fournisseur.

Pour les coupures suivre Dark il est bien plus fort que moi



Si elle a tendence à ne pas tourner sur tous les cylindres , ou a ne pas tourner "rond" au démarrage, c'est par là qu'il faut chercher pour la fumée à froid au démarrage!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par caro44 le Lun 16 Fév 2009, 10:13

Re,

pour ma part, je viens donc de faire changer le turbo et ca y'est j'ai vraiment retrouvé toute la puissance du 3 litres de mon 530D touring !!!! A force d'avoir ma perte de puissance systématique, je crois que je n'osais plus trop "taper" dedans et là avec mon turbo neuf, dès que j'appuie sur la pédale, ca pousse vraiment fort !!!

En espérant pour toi Slocka que ce ne soit vraiment pas ton turbo qui commence à laché car ca fait mal au portefeuille !
Bon courage pour la suite.

@+

caro44
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 46
Localisation : nantes
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par DarkGyver le Lun 16 Fév 2009, 10:19

Re;

Désolé pour ton portefeuille!
En espèrant aussi que ce ne soit pas son cas!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par lelaurin le Dim 01 Mar 2009, 11:15

bonjour a tous
j'ai le meme probleme que vous
j'ai netoyer le debimetre et elle le fait presque plus
j'ai pris rendevous chez bmw demain
je vous tiendrez au courant
je posede une 530 d 1999 241000km

lelaurin
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : sapogne et feuchere
Emploi : ouvrier
Date d'inscription : 01/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par kouriles le Dim 01 Mar 2009, 18:13

bonjour,
ta voiture n'est pas de la meme annee. en 2003 les debitmetre etait les nouveaux. toi de 99
verifie la reference sur le cote du debitmetre elle doit etre 13 62 7 787 076 sinon il na as ete remplacer. il fau tle remplacer et faire progammer la DDE par BMW.
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par lelaurin le Dim 01 Mar 2009, 19:24

ok je verifiré

lelaurin
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : sapogne et feuchere
Emploi : ouvrier
Date d'inscription : 01/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par lelaurin le Sam 07 Mar 2009, 01:16

la voiture sors de chez bmw
vanne egr en defau
remise a zero et netoyage de la vanne
elle a marchez 25 km et elle recomence
je vais demonté le debimetre
demain et le netoyé et on vera

lelaurin
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : sapogne et feuchere
Emploi : ouvrier
Date d'inscription : 01/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par lelaurin le Sam 07 Mar 2009, 12:20

je vien de verifié le debimetre le num 00 c 262 028
je l'ai en core netoyer elle remarche nickel et de temps en temps elle le refait
je la remaine chez bmw lundi

lelaurin
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : sapogne et feuchere
Emploi : ouvrier
Date d'inscription : 01/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par lelaurin le Sam 07 Mar 2009, 19:34

y a t'il quelqu'un pour m'aidez

lelaurin
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : sapogne et feuchere
Emploi : ouvrier
Date d'inscription : 01/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par kouriles le Sam 07 Mar 2009, 22:00

bonsoir ,
si la vanne etait en defaut chez BMW ils ton dis quoi?
et ils ne ton pas parler du debitmetre ?
la reference que tu donne est incomplete sur le cote du debitmetre tu as un sigle BMW et la reference.

essaie de debrancher le petit tuyau de depression sur la vanne Agr (bouche le et laisse le debranche) fait un essai avec la voiture + de 25 kilometres voir si tu n'as plus le soucis. et tiens nous au courant .

bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2003 ] Perte de puissance + consommation (résolu)

Message par Slocka le Dim 08 Mar 2009, 19:01

Bonjour a tous,

Bon et bien voilà, le turbo m'as lâcher, après moultes interrogations le moment fatidique est arrivé
Bruit de frottement métallique dans la voiture et plus rien sous le pied a par une fumée et puis plus rien du tout, j'ai juste réussi a la ramener a la maison, ça vas j'étais à 3 kilomètres.

Voilà pour moi, je vous tiens au courant des évolutions tout en étant bien deg

A+

Slocka
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 36
Localisation : ANGERS
Emploi : Technicien de maintenance
Niveau technique automobile : Débutant
Date d'inscription : 11/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum