Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ BMW E34 525tds an ? ] coupure moteur et voyant injection allumé en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 525tds an ? ] coupure moteur et voyant injection allumé en roulant

Message par skaymi le Jeu 15 Jan 2009, 22:57

pale bonsoir

j'ai une 525 tds e34 , j'ai changé la pompe d'injection et j'avait calé la pompe d'injection et j'ai rouler sens soussi

plutar,

j'ai pris l' autoroute en roulent a moin 140 km/km tout ce passai bien et quand j'ai poussé pour monté a
150 km/h j'ai mon véhicule qui a ralentissai en méme temps le voyant injection sur le tableau de bord c'est allumé et impossible de redémaré malgré que mon voyant au moment je remai le contacte le voyant injection s'allume et s'étaint comme d'abitude et quand j'actionne le démareur elle ne veut pas démarer alors que le voyant d'injection est étain quand j'actionne le contacte , heureusement c'etait au retour et a 2 km de la sortie de chez moi
on est venu me dépanné pour la sortir

j'ai tout vérifié l'arrivé du gazoal pas de bulle ver la pompe injecteur pilote bien brenché et j'ai recalé la pompe en la tournent un peu , elle a démaré et tout etait redevenu normal



scratch ma question est ce que la pompe d'injection peut ce décalé ?

:poto: merci de m'expliqué parce que ca me fait peur de retombé en panne

skaymi
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 46
Localisation : rennes
Emploi : chercheur
Niveau technique automobile : cap
Date d'inscription : 07/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525tds an ? ] coupure moteur et voyant injection allumé en roulant

Message par DarkGyver le Dim 18 Jan 2009, 19:06

Re;

Non la pompe ne se décale pas toute seule!

Je pense plutôt que l'injecteur pilote ou sa prise ont un défaut!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum