Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

Message par kennek le Sam 24 Jan 2009, 18:51

Bonjour à toutes et tous,

Concerne une VW Golf IV - 1998 - 1,6 . 8 soupapes - essence - moteur AKL - 200'000 KM

Attention, le fait que mon moteur soit un 8 soupapes est essentiel, la gestion de l'alimentation en air et en essence est propre à ce modèle uniquement.

Voilà mon problème concerne une vw golf IV 1998 1,6 8 soupapes - J'ai consulté les résultats des problèmes résolus, mais je n'ai pas trouvé mon bonheur,
je vous expose donc mon sujet sur leque je sèche depuis 5 jours.

J'ai effectué un grand service 200'000 km, / le problème était présent avant celui ci.

Voilà, tout fonctionne parfitement hormis à l'accélération. si j'accélère très doucement, tout est en ordre, mais si j'accélère pied presque au fond, la voiture ne répond pas de suite à l'accélération, j'ai un brout brout, puis elle accélère doucement très doucement. Même si je relache un peu pour ré accélérer, le trou subsiste et pas moyen d'atteindre la pleine puissance. Je précise que j'ai nettoyé le boitier papillon, souffler les injecteurs, changer les filtres, air, essence, huile. La 1ère foism c'était sur l'autoroute, il fallait que cherche la position de la pédale d'accélération pour que j'aie la puissance max.

Au fil des jours, je me suis aperçu que j'avais une vibration à l'échappement qui vient d'un support déssoudé.

J'ai fait faire une check list avec la fiche diagnostic, mais au résultat, rien n'apparait dans le résumé des tests.

Quelle serait la cause la plus probable ? Quelqu'un a t-il eu le même problème sur le même modèle. Précision encore, que le type moteur et AKL.

Merci de vous pencher sur le sujet, salutations.

kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

Message par cloclofou le Sam 24 Jan 2009, 20:35

Salut,

Lors de ta revision des 200.000km, as tu changé les bougies ?
le faisceau d'allumage est d'origine?

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

Message par kennek le Sam 24 Jan 2009, 21:55

Salut Cloclofou,

Oui le faisceau est d'origine, les bougies ont environ 15'000 km ? elles sont censés faire 100'000 km ( Platine ). Faut-il changer le faisceau et les bougies ?

Merci,

kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

Message par cloclofou le Lun 26 Jan 2009, 18:35

re;

ton faisceau à bien vécu ,le remplacer ne feras pas de mal .
Si tu le remplaces change bien les 5 fils
Mais c'est pas sur que cela soit ta panne, c'est une possibilité

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu VW Golf IV - 1,6 - 1998 - 8s. - Broute ( résolu )

Message par kennek le Mar 27 Jan 2009, 16:04

Bonjour, rebonjour,

Merci beaucoup pour le tuyau, j'ai changé tout le faisceau ainsi que les bougies, et super tout est revenu, la puissance, le confort, et le bruit en moins.


Dans tous les cas, je pensais que si celà devait être les bougies et/ou les cables ça devait s'inscrire dans le diagnostic, mais rien du tout, alors heureusement que des supports
comme ce forum existe pour les nuls comme moi car sinon bonjour les frais de garage.

En tout cas merci merci et à tout bientôt, j'espère cette fois pour des solutions et pas toujours des pannes.

Salutations

kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

Message par cloclofou le Jeu 29 Jan 2009, 18:13

Merci et bonne route

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum