Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[Golf 2 td 1.6litres 70cv] accoups cale et ne démarre plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Golf 2 td 1.6litres 70cv] accoups cale et ne démarre plus.

Message par Turtle76 le Lun 26 Jan 2009, 04:26

Voila je possède une golf 2 td 1.6litres 70cv de 1992 qui m'a fait un coup à 3h30 du mat (cette nuit)

Je rentrais d'un soirée chez des amis quand tout d'un coup ma voiture c'est mise à perdre toute la puissance, j'étais sur autoroute. Pour pouvoir repartir je devais relacher complètement l'accélérateur puis rappuyer. (je précise que le moteur ne calait pas). La voiture reprenait de la puissance mais faisait de accoups puis retour de la perte de puissance etc...Je me suis retrouvé dans l'obligation de terminer les 4 derniers kilometres qui me séparaiens de chez moi comme ça, en enlevant le pied de l'accélérateur, puis rappuyer puis l'enlever etc...etc...(tout ceci a petite et grande vitesse). Sachant que si je n'enlevais pas totalement le pied de l'accélérateur la voiture ne reprenait pas de puissance, en gros j'appuyais dans le vide.

Cela fait deja 15 jours environs que de temps en temps elle me faisait des accoups puis repartais l'air de rien.

Et pour finir en arrivant devant chez moi je suis descendu j'ai ouvert mon portail, la voilture a calé et impossible de la faire repartir. Le démarreur entraine bien, la batterie est neuve et n'a pas de souci et il y a environ 1 mois et demi-2 mois j'ai fait changer la courroie de distribution et tout le toutim qui va avec (galets etc...) par un garagiste donc pas de bricolage fait par un pote s'y connaissant vaguement. Ha et il est arrivé qu'elle cale dernièrement juste en étant à l'arrêt (feu tricolor, parking).

Donc filtre a gasoil plein de cochonneries ou c'est bien plus grave?

PS: Pardonnez moi pour les détails de ma vie privée, mais c'était pour vous décrire la situation histoire que vous vous rendiez bien compte des circonstances ;) .

PPS: Je n'ai pas du tout une conduite sportive, je suis plutot calme au volant (juste au cas ou ça aurait un rapport).

Merci d'avance pour vos réponses.

Turtle76
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : Cléon
Emploi : intermittent
Niveau technique automobile : Moyen
Date d'inscription : 26/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 2 td 1.6litres 70cv] accoups cale et ne démarre plus.

Message par cloclofou le Lun 26 Jan 2009, 18:30

Salut

Dans 1 premier temps ,si ton filtre est ancien remplace le et refait un essais.
Maintenant c'est peut être une prise d'air (durites percées) Question
Il faut aussi vérifier si du gasoil arrive aux injecteurs.

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 2 td 1.6litres 70cv] accoups cale et ne démarre plus.

Message par Turtle76 le Mar 27 Jan 2009, 03:31

Tout d'abord merci de m'avoir répondu, c'est sympa de ta part.

Le problème est résolu et c'était un truc tout bête, mais il fallait y penser.

Donc je donne l'explication au cas ou cela servirait à quelqu'un:


Alors quand on est face au véhicule (capot ouvert évidemment), on a donc le moteur face à soi. Sur le coté du moteur (donc à notre droite) il y a en haut une pièce cônique qui se visse dans le bloc moteur. Je crois que c'est le témoin de pression d'huile mais je ne connais pas le nom exact (pas très doué en mécanique, je me débrouille mais je ne suis pas une bête donc les noms...)
Bref à cette pièce est relié par une cosse un tout petit fil éléctrique qui part vers l'habitacle. sans doute vers un relais ou je ne sais quoi.
Donc le fil était coupé pile poil à l'endroit où il était serti dans la cosse et est "tombé". J'ai dénudé le cable, remis une cosse neuve, rebranché le tout et là ma voiture a démarrée au quart de tours.

Je pense regarder demain pour remplacer entièrement le fil en question car il est aussi vieux que la voiture et j'ai un peu peur que ça se reproduise prochainement.

En tous cas merci d'avoir pris de ton temps pour me répondre ;)

A+

Turtle76
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : Cléon
Emploi : intermittent
Niveau technique automobile : Moyen
Date d'inscription : 26/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 2 td 1.6litres 70cv] accoups cale et ne démarre plus.

Message par cloclofou le Jeu 29 Jan 2009, 19:30

Merci pour l'info

Pourrais-tu situer ton fil sur cette photo(j'ai pas tout compris )


___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum