Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[Opel Omega MV6 94] problème antidémarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Opel Omega MV6 94] problème antidémarage

Message par Tinou55 le Lun 26 Jan 2009, 20:02

Bonjour, je viens d'acheter une Opel Omega MV6 (moteur BMW 6 cylindres diesel) et je rencontre un soucis d'antidémarage.
Elle tousse mais impossible à la faire démarrer...
Quelqu'un aurait il la solution pour le supprimer ?
Ou se connecte t'il ?
Cela me bloque sérieusement pour aller travailler...
HELP !!!
Merci d'avance

Tinou55
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 44
Localisation : Bar le Duc
Emploi : commerçant
Date d'inscription : 13/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel Omega MV6 94] problème antidémarage

Message par PONTIAC77 le Sam 28 Fév 2009, 10:39

tu peux acheter un bypass cela supprime ton systeme antidemarge ;)

PONTIAC77
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : seine et marne
Emploi : technicien
Niveau technique automobile : ancien mecano
Date d'inscription : 27/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel Omega MV6 94] problème antidémarage

Message par bremach le Jeu 06 Aoû 2009, 11:31

Bonjour Pontiac 77
j'ai le même problème que celui cité plus haut:
j'ai adapté sur un véhicule un moteur boite d'Omega TD et je pense que l'anti-demarrage me pose problème.
peux tu me préciser ton bypass?
ou se le procurer , comment l'adapter?
Merci d'avance
Daniel

bremach
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 70
Localisation : landes
Emploi : voyageur
Niveau technique automobile : bricoleur
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum