Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[Opel Omega MV6 94] problème antidémarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Opel Omega MV6 94] problème antidémarage

Message par Tinou55 le Lun 26 Jan 2009, 20:02

Bonjour, je viens d'acheter une Opel Omega MV6 (moteur BMW 6 cylindres diesel) et je rencontre un soucis d'antidémarage.
Elle tousse mais impossible à la faire démarrer...
Quelqu'un aurait il la solution pour le supprimer ?
Ou se connecte t'il ?
Cela me bloque sérieusement pour aller travailler...
HELP !!!
Merci d'avance

Tinou55
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 44
Localisation : Bar le Duc
Emploi : commerçant
Date d'inscription : 13/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel Omega MV6 94] problème antidémarage

Message par PONTIAC77 le Sam 28 Fév 2009, 10:39

tu peux acheter un bypass cela supprime ton systeme antidemarge ;)

PONTIAC77
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : seine et marne
Emploi : technicien
Niveau technique automobile : ancien mecano
Date d'inscription : 27/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel Omega MV6 94] problème antidémarage

Message par bremach le Jeu 06 Aoû 2009, 11:31

Bonjour Pontiac 77
j'ai le même problème que celui cité plus haut:
j'ai adapté sur un véhicule un moteur boite d'Omega TD et je pense que l'anti-demarrage me pose problème.
peux tu me préciser ton bypass?
ou se le procurer , comment l'adapter?
Merci d'avance
Daniel

bremach
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 70
Localisation : landes
Emploi : voyageur
Niveau technique automobile : bricoleur
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum