Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ BMW E34 525tds M51 an 1995 ] Problème démarrage suite joints actuateur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 525tds M51 an 1995 ] Problème démarrage suite joints actuateur (résolu)

Message par Solal le Mar 27 Jan 2009, 20:58

Bonjour à tous,

Grâce au super tuto pour changer les joints de l'actuateur sur mon moteur M 51 de 225 000 km, j'ai pu démonter le tout, changer les joints (oh! surprise, il y avait de la colle sur l'actuateur, les précédents proprio y ont donc déjà touché...).
J'ai changé quelques bougies de préchauffage, profitant de ce que le collecteur d'admission soit démonté.
J'ai revissé la partie haute de l'actuateur et simplement "posé" les vis de l'embase (pose de l'actua a priori au même niveau qu'avant).
J'ai mis le contacte 4 ou 5 fois puis j'ai tourné la clé pour démarrer. Ca a un peu "pété" (et giclé) par les joints du collecteur, mais après, plus rien. Je veux dire que j'ai recommencé l'opération plusieurs fois (pour forcer la purge), le démarreur donne de la voix, mais y a rien qui part.
Quelqu'un a-t-il une idée ?
J'ai fait attention à bien remettre la boule de l'actuateur dans la partie basse de la pompe injection. Peut-être l'ai-je loupé quand même?

Si quelqu'un a une idée, je suis preneur...

Merci à vous

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1995 ] Problème démarrage suite joints actuateur (résolu)

Message par roadrunner le Mer 28 Jan 2009, 07:47

Salut,ton actuateur ne doit pas etre tout a fait a la meme place qu'avant si ton circuit est de nouveau alimenter et que tu ne demarre pas.
Pour recaler ton actu pars du reglage ralenti haut(actu vers la droite a fond) en ne serrant que 2 des 4 vis sur la pompe,fait attention quand tu vas demarrer ne moteur va s'emballer direct donc:dés que ça demarre coupe le contact immédiatement.
Ensuite tu deplaces ton actu vers la gauche de 1mm en desserant les 2 vis .
Tu cherches ton regime de ralenti par approches successives comme ça.Quand ton ralenti est a peu pres caler tu le recherches plus presicément en ne deplaçant que de qques dixièmes de mm.
Voila il faut tatonner un petit moment pour arriver au reglage fin.Bon courage.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Vroom, vroom ! Merci les mesdames, messieurs !

Message par Solal le Mer 28 Jan 2009, 11:40

Merci roadrunner,

C'est bon ça tourne à 600tr, mais ça vibre pas mal dans l'habitacle (je pense que c'est normal sans le collecteur etc., non ?)
J'ai juste une petite angoisse, celle du mec qui touche pas une bille : est-ce que la petite boule de l'actu partie haute est bien dans son réceptacle partie basse ? D'où ma question que j'adresse aux spécialistes: que se passe-t-il lorsque ce n'est pas le cas ? (et puis c'est bon pour ma culture G)

Commentaire et question annexe: les bougies de préchauffage c'est presque le plus chiant à démonter, la partie haute casse avec l'écrou, tu flippes à cause du pas de visse, etc.: j'en ai changé 3, est-ce que ça vaut le coup de les faire toutes, surtout celle côté radiateur ?

Ah! quand je retrouverais ma tondeuse Bertrand, cet été....

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1995 ] Problème démarrage suite joints actuateur (résolu)

Message par roadrunner le Mer 28 Jan 2009, 13:13

Ton moteur tourne trop doucement,il te faut un regime de ralenti a 750tr.
Quand tu y es ,accelere jusqu'a 2000 tr,elle doit monter a ce regime facilement et redescendre sans faire de plage a 1000tr.
Tu vois c'est trés sensible mais regle le bien une fois pour toute!
Pour tes bougies de prechauf il te faut je crois une douille longue de 10 et ça se fait sans probleme.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1995 ] Problème démarrage suite joints actuateur (résolu)

Message par Solal le Mer 28 Jan 2009, 17:28

Ok donc l'aiguille compte-tour doit être à l'horizontale, je vais essayer.
Concernant l'actuateur et sa petite pointe (boule) qui rentre dans le corps de la pompe, un technicien peut-il nous donner un éclairage sur cet élément et nous dire ce qu'il advient lorsque c'est mal emboîté ?

Merci d'avance
study

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1995 ] Problème démarrage suite joints actuateur (résolu)

Message par roadrunner le Jeu 29 Jan 2009, 17:15

Salut s'il est mal emboiter(je ne crois pas que tu puisses demarrer) ton accelerateur ne repondra pas.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1995 ] Problème démarrage suite joints actuateur (résolu)

Message par bandi06b le Ven 30 Jan 2009, 08:35

salut , si ca démare (jai eu le cas sur la 325 td d'un pote ) mais le ralentit est inréglable et elle n'avance pas et démare trés trés mal !!!!

mais a priori ta méthode est bonne donc pas de probleme , pour le réglage + 1 avec roadrunner !!!!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Problème résolu

Message par Solal le Ven 30 Jan 2009, 20:49

Ca y est,
Après quelques essais et un vidage de batterie, j'ai redémarré ma Béhème.
Elle tourne un peu plus vite que 600 mais elle a tendance à descendre légèrement au-dessous de 750 tr et faire un tout petit palier un peu avant 1000 tr.
Mais franchement, je me suis dit qu'il était temps d'arrêter les conneries, que sinon j'allais finir par péter quelque chose... la sagesse, quoi.

J'imagine que cela n'abime pas la voiture que d'avoir un ralenti un tout petit peu faible, non ?
D'ailleurs il y a peut être un autre moyen de le monter un peu ?

Par contre, quelle patate ! Et surtout, fini les 1500 tr à 12 litres...
Bref, problème résolu: merci les gars !

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1995 ] Problème démarrage suite joints actuateur (résolu)

Message par DarkGyver le Sam 31 Jan 2009, 07:00

Re;

Content que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum