Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Carsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[VW Golf 1 (ou 2) TD] Ne démarre plus [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Golf 1 (ou 2) TD] Ne démarre plus [résolu]

Message par fffone le Lun 18 Sep 2006, 15:05

Salut,

La Golf 1 (ou ptet 2) de mon bo-papa n'a pas voulu démarrer hier matin.
C'est une TD, qui a bientot 420.000km. Cela fait plusieurs jours qu'il a dû mal à la démarrer et qu'il utilise des câbles ou une bonne descente pour se lancer. Mais là, rien de rien.

On a nettoyé tous les connecteurs liés à la batterie puis on a relié par câbles à une autre voiture mais ça ne démarre toujours pas. Nous pensons donc que la batterie est à mettre hors de cause. Le démarreur se met bien en marche et un peu de fumée blanche sort à chaque fois qu'on met le contact. Ensuite, un ami nous a dit que ça pouvait venir des bougies de préchauffage. En les démontant, une a cassé donc on est obligé de les changer de toutes façons maintenant.

Nous n'avons pas fait le test de l'étincelle mais quand le voyant de préchauffage s'allume, on a bien du 12V au bout des bougies.

Est-ce que vous pensez qu'un défaut de bougies de préchauffage peut être la seule origine de ce problème ?
C'est pour anticiper les achats qu'on pourrait avoir à faire dans la semaine.

Merci, a+

PS : on a débranché l'autoradio car depuis quelques temps, il est impossible de démarrer quand celui-ci est allumé avant contact. Par contre, ça se passe bien quand on l'allume moteur en marche.


Dernière édition par le Mar 19 Sep 2006, 20:17, édité 1 fois

fffone
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : Rennes
Emploi : thésard
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 18/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf 1 (ou 2) TD] Ne démarre plus [résolu]

Message par noriavag le Lun 18 Sep 2006, 16:40

Salut!
A la base, tu dois avoir un problème de batterie.
Mets ton voltmètre sur les bornes de la batterie, qu'elle tension as-tu?
Puis tu essayes de démarrer. Qu'elle tension as-tu?

Les bougies de préchauffage ne font pas d'étincelle. Pour les contrôlers, tu mets 12V sur la tête et le culot à la masse. Elle doit devenir rouge progressivement de l'extrémité en remontant vers la tête. ( attention de ne pas te brûler ).

Les 2 problèmes peuvent faire que ta voiture ne démarre pas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf 1 (ou 2) TD] Ne démarre plus [résolu]

Message par fffone le Mar 19 Sep 2006, 10:11

Je ne suis plus sur place mais ce WE, il y avait 12,6V aux bornes de la batterie.
Je n'ai pas mesuré pendant un démarrage mais on retrouve 12,5V - 12,6V après quelques essais.
a+

fffone
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : Rennes
Emploi : thésard
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 18/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf 1 (ou 2) TD] Ne démarre plus [résolu]

Message par noriavag le Mar 19 Sep 2006, 11:19

En relisant, je vois que ton démarreur tourne correctement. Donc la batterie est bonne.
Contrôle tes bougies de préchauffage et remplace c'elles qui ne vont pas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf 1 (ou 2) TD] Ne démarre plus [résolu]

Message par fffone le Mar 19 Sep 2006, 20:20

Salut,
Ca y est, la Golf repart après avoir changé les 4 bougies !
Je n'ai pas pu essayé de voir s'il n'y en avait qu'une ou deux HS car bo-papa a préféré l'envoyer au garage et bien entendu, ils ont tout changé.
Merci des conseils.

fffone
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : Rennes
Emploi : thésard
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 18/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf 1 (ou 2) TD] Ne démarre plus [résolu]

Message par noriavag le Mar 19 Sep 2006, 21:13

Ils ont bien fait d'avoir changé les 4.
Tu n'as surement pas envie de retourner au garage dans 2 semaines.
Et critique pas beau-papa, n'oublie pas qu'il a participé à la conseption de ta femme.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum