Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

[e46 330XD an 01] Vibration à l'accélération (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 330XD an 01] Vibration à l'accélération (résolu)

Message par ds82 le Ven 13 Fév 2009, 21:47

salut à tous flower

je possède une bmw E46 330 XD Touring de 2001. Elle a 192 000 Kms et depuis quelques jours j'ai des vibrations assez importantes à l'accélération.

Ces vibrations apparaissent quand j'accélère avec un moteur chaud et elles disparaissent une fois la voiture bien lancée ainsi qu'au freinage et au ralenti.

J'ai fait vérifier les silentblocs : ras, puis le flector a été vérifié : toujours pareil ! J'ai même changé mes jantes (car une était voilée) mais toujours ces fameuses vibrations !

J'ai amené ma voiture chez un garagiste bm : ils ont vérifié les attaches du pont avant et ils ont changé les galets de la courroie d'accessoires mais les vibrations sont toujours là .............. ! et ils cherchent toujours la panne !!!! mais mon compte en banque est bientôt mort !!!

est-ce qu'un petit génie parmi vous aurait la solution ?!!


merci d'avance pour vos lumières !

ds82
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 39
Localisation : tarn et garonne
Emploi : travailleuse
Niveau technique automobile : néant
Date d'inscription : 13/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330XD an 01] Vibration à l'accélération (résolu)

Message par kouriles le Sam 14 Fév 2009, 14:16

bonjour,
il faudrait cerner de plus pres les vibrations . le moteur vibre ? tu les ressent ou ?? a un regime precis ?
elles napparaissent QUE moteur chaud ?? si c est le cas il faudrait faire chauffer le moteur sur place pour etre sur que c'est bien le moteur chaud car en roulant le moteur chauffe mais la chaine cinematique aussi .
verifie le cardan sur l'arbre de transmision pres du pont arriere. les cardans avant si il sont mobile dans le sens de la longueur. et pas de jeu.
la boite de transfert aussi peu generer des vibrations il faudraitcommencer par remplacer l huile de la boitede transfert si cela n a jamais ete fait .(192000 kms)
bon courage tiens nous au courant

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330XD an 01] Vibration à l'accélération (résolu)

Message par ds82 le Mer 25 Fév 2009, 20:48

Bon ........ BM viennent de m'appeler ......... Apparemment ils ont réparé ......
Après avoir changé la courroie d'accessoires et les galets tendeurs plus les 2 cardans avant ....
Je pense que le vrai PB était le cardan avant droit car c'est la dernière pièce changée...
Ils ont changé des pièces, essayé la voiture et changé d'autres pièces jusqu'à trouver la bonne ............ Pfffffffffffff .................... 1900 € ......................... Merci BMW .............

ds82
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 39
Localisation : tarn et garonne
Emploi : travailleuse
Niveau technique automobile : néant
Date d'inscription : 13/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330XD an 01] Vibration à l'accélération (résolu)

Message par DarkGyver le Lun 23 Mar 2009, 07:23

Re;

C'est un peu le problème des véhicules 4*4 ....
En fait lorsque l'on a des vibrations, il devient assez difficile de les localiser!
Du coup ils ont tendance à remplacer les pièces mles unes après les autres.....
De plus les pièces sont chères.....

L'ensemble fait que les factures sont douloureuses lorsque l'on répare!
Désolé pour toi!

Ceci dit :
Content que ton prob soit résolu!
Désolé pour ton porte feuille!

de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum