Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[e46 330XD an 01] Vibration à l'accélération (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 330XD an 01] Vibration à l'accélération (résolu)

Message par ds82 le Ven 13 Fév 2009, 21:47

salut à tous flower

je possède une bmw E46 330 XD Touring de 2001. Elle a 192 000 Kms et depuis quelques jours j'ai des vibrations assez importantes à l'accélération.

Ces vibrations apparaissent quand j'accélère avec un moteur chaud et elles disparaissent une fois la voiture bien lancée ainsi qu'au freinage et au ralenti.

J'ai fait vérifier les silentblocs : ras, puis le flector a été vérifié : toujours pareil ! J'ai même changé mes jantes (car une était voilée) mais toujours ces fameuses vibrations !

J'ai amené ma voiture chez un garagiste bm : ils ont vérifié les attaches du pont avant et ils ont changé les galets de la courroie d'accessoires mais les vibrations sont toujours là .............. ! et ils cherchent toujours la panne !!!! mais mon compte en banque est bientôt mort !!!

est-ce qu'un petit génie parmi vous aurait la solution ?!!


merci d'avance pour vos lumières !

ds82
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 39
Localisation : tarn et garonne
Emploi : travailleuse
Niveau technique automobile : néant
Date d'inscription : 13/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330XD an 01] Vibration à l'accélération (résolu)

Message par kouriles le Sam 14 Fév 2009, 14:16

bonjour,
il faudrait cerner de plus pres les vibrations . le moteur vibre ? tu les ressent ou ?? a un regime precis ?
elles napparaissent QUE moteur chaud ?? si c est le cas il faudrait faire chauffer le moteur sur place pour etre sur que c'est bien le moteur chaud car en roulant le moteur chauffe mais la chaine cinematique aussi .
verifie le cardan sur l'arbre de transmision pres du pont arriere. les cardans avant si il sont mobile dans le sens de la longueur. et pas de jeu.
la boite de transfert aussi peu generer des vibrations il faudraitcommencer par remplacer l huile de la boitede transfert si cela n a jamais ete fait .(192000 kms)
bon courage tiens nous au courant

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330XD an 01] Vibration à l'accélération (résolu)

Message par ds82 le Mer 25 Fév 2009, 20:48

Bon ........ BM viennent de m'appeler ......... Apparemment ils ont réparé ......
Après avoir changé la courroie d'accessoires et les galets tendeurs plus les 2 cardans avant ....
Je pense que le vrai PB était le cardan avant droit car c'est la dernière pièce changée...
Ils ont changé des pièces, essayé la voiture et changé d'autres pièces jusqu'à trouver la bonne ............ Pfffffffffffff .................... 1900 € ......................... Merci BMW .............

ds82
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 39
Localisation : tarn et garonne
Emploi : travailleuse
Niveau technique automobile : néant
Date d'inscription : 13/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 330XD an 01] Vibration à l'accélération (résolu)

Message par DarkGyver le Lun 23 Mar 2009, 07:23

Re;

C'est un peu le problème des véhicules 4*4 ....
En fait lorsque l'on a des vibrations, il devient assez difficile de les localiser!
Du coup ils ont tendance à remplacer les pièces mles unes après les autres.....
De plus les pièces sont chères.....

L'ensemble fait que les factures sont douloureuses lorsque l'on répare!
Désolé pour toi!

Ceci dit :
Content que ton prob soit résolu!
Désolé pour ton porte feuille!

de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum