Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» Plus de clignotant scenic 2
Aujourd'hui à 10:39 par driankef

» Remise en état des flexibles échappement .
Aujourd'hui à 09:41 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 09:39 par Quentin2780

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

[306 td symbio an 97] Claque et s'emballe

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 td symbio an 97] Claque et s'emballe

Message par ludji972 le Dim 15 Fév 2009, 22:53

salut je possède une 306 td symbio année 97 depuis peu.

Lorsque j'accélère en 1ère que ce soit doucement ou franchement le moteur claque et s'emballe quelques secondes puis tourne normalement lorsque je passe la 2nd. Ce probléme ne survient pas tout le temps.

J'ai lu quelques topics à ce sujet et après reflexion j'en ai dédui que ca venait de la capsule de suralimentation, la menbrane doit être fuyarde.
J'ai démonté la durit qui sort de cette capsule et qui va à l'échangeur air/air , g soufflé et aspiré dedans et j'entend un petit bullage dans la durit , donc j'en ai conclue quelle était fuyarde,mais il n'y pas de gazole dans la durite juste des traces.

J'aurai bien aimé démonter la capsule afin de vérifier si elle n'est pas bloquée ou autre, mais je ne sais pas comment m'y prendre , pouvez vous m'aidez s'il vous plait?

ludji972
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : Martinique
Emploi : électricien
Niveau technique automobile : moyen
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td symbio an 97] Claque et s'emballe

Message par ludji972 le Dim 15 Fév 2009, 23:03

Au fait j'oubliai c'est une pompe Lucas drunken




modérateur : bandi06b : sujet déplacé dans la section moteur

ludji972
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : Martinique
Emploi : électricien
Niveau technique automobile : moyen
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td symbio an 97] Claque et s'emballe

Message par bandi06b le Mar 17 Fév 2009, 08:59

salut , tres simple tu la dévisses!!!!! rien de compliqué mais si tu veux l'ouvrir , enleves le cache blanc et repere bien le réglage (nombre de tours de la btr ) car c'est l'enffoncement de celle ci qui te donnes le réglage de cette enrichisseur!!!!

@+

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td symbio an 97] Claque et s'emballe

Message par ludji972 le Jeu 19 Fév 2009, 01:12

bien reçu je vais essayer ça

ludji972
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : Martinique
Emploi : électricien
Niveau technique automobile : moyen
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td symbio an 97] Claque et s'emballe

Message par ludji972 le Jeu 19 Fév 2009, 19:42

le fait qu'elle soit fuyarde peut faire qu'elle démarre mal? du fait que la pompe ne soit plus en pression a l'arrêt?

ludji972
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : Martinique
Emploi : électricien
Niveau technique automobile : moyen
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td symbio an 97] Claque et s'emballe

Message par bandi06b le Dim 22 Fév 2009, 18:20

non je ne pense pas !!!!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td symbio an 97] Claque et s'emballe

Message par disjoncte51 le Ven 26 Juin 2009, 22:49

Salut, de quelle mois est ta 306 car après mars 1997 ,elle ont été équipée de vanne egr .Celle ci provoque ces problèmes là quand elle reste ouverte en permanence.(clapet qui rste ouvert).

disjoncte51
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : reims
Emploi : agent de securite incendie
Niveau technique automobile : debutant
Date d'inscription : 26/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum