Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Carsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[omega 2.5 td] coupure moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[omega 2.5 td] coupure moteur

Message par le-chimiste le Mar 17 Fév 2009, 19:16

voila ma voiture se coupe lorsque je roule comme si je n'avais plus de gasoil le voyant probleme electrique s'allume .
il me suffit de:
relacher l'accelerateur ou de retrograder pour quelle reparte
je l'ai emmené chez opel passage à la valise mais rien n'a été deceler ils ont vidé les code defauft du calculateurla voiture a fonctionné
normalement 3 mois environ mais recommence à present .
j'aimerais connaitre votre avis sur cette anomalie ou si quelqu'un a eu ce patit soucis le garagiste lui me dit que cela peux venir de la vanne egr
merci à vous tous

le-chimiste
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : provins
Emploi : maintenance electrique
Date d'inscription : 17/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [omega 2.5 td] coupure moteur

Message par almou le Jeu 19 Fév 2009, 18:06

Salut

Avez vous remplacé le filtre à gaz oil ? Ou problème d'accelerateur

almou
Petit mécano
Petit mécano

Masculin Nombre de messages : 71
Age : 41
Localisation : MALI
Emploi : Juriste
Date d'inscription : 13/05/2007

Voir le profil de l'utilisateur http://www.cooperation.net/almou

Revenir en haut Aller en bas

Re: [omega 2.5 td] coupure moteur

Message par noumea98 le Dim 12 Juil 2009, 11:33

Bonjour,
Avez-vous résolu votre problème de coupure moteur ?
J'ai en effet les mêmes anomalies sur la même voiture...

noumea98
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 65
Localisation : Nouvelle-Caledonie
Emploi : responsable d'exploitation
Niveau technique automobile : amateur
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [omega 2.5 td] coupure moteur

Message par MISSY77 le Jeu 27 Nov 2014, 17:47

bonsoir g eu le meme probleme verdict injecteur pilote 300 euro cher un dieseliste cdlt

MISSY77
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : AVON
Emploi : CHAUFFEUR PL
Niveau technique automobile : +33686721049
Date d'inscription : 27/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum