Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 12:01 par berticoyote

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[Clio II 1,2 16S] Moteur qui broute au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio II 1,2 16S] Moteur qui broute au démarrage

Message par titou95 le Mar 19 Sep 2006, 14:26

Ma Clio 1.2 16V de 2004, a 22000 km au compteur et broute de façon aléatoire au cours 2 minutes qui suivent la mise en route (on a l'habitude de commencer à rouler directement après avoir démarré, pas de porte de garage à refermer...). Le moteur est pourtant reconnu comme très fiable.
Cela se traduit par une perte de puissance brusque, des à-coup, et il faut généralement accélérer à fond jusqu'à ce que la puissance revienne, quelquefois 2 secondes plus tard. Le problème se produit quelquefois à plusieurs reprises après le démarrage, pendant 1 à plusieurs secondes à chaque fois.
Avec dans certains cas des sueurs froides à la clef quand le problème se produit alors qu'on s'engage sur un rond-point...

Il ne s'agit pas d'un problème de régime moteur, le problème s'est déjà produit à 60KM/H en descente en troisième, ni d'un problème de style de conduite, mon épouse et moi l'ayant chacun reproduit de nombreuses fois.
Bref, on a l'impression de se retrouver à l'époque des carburateurs, lorsqu'on retirait trop tôt le starter... sauf qu'à l'époque on savait remédier au problème en remettant le starter.

Le garage a remplacé de multiples pièces, à commencer par les bougies (celles montées en usine n'étaient pas conformes), les injecteurs, le capteur de la pédale d'accélération... sans que cela ne change rien. Et rien n'est visible sur la valise électronique.

Et je confirme que ce problème ne se produit qu'entre 30 secondes et 2 minutes après le démarrage, alors que la voiture roule parfaitement sur de longs trajets.

Le garagiste a jeté l'éponge, le problème n'ayant pas pu être reproduit en sa présence (ou une seule fois à 60km/H en 4ème vitesse, mais il ne l'a pas validé). Nous avons fait recours récemment au service Relation Clientèle de Renault et attendons sa réponse.

Quelqu'un aurait-il une idée quant à la cause de ce dysfonctionnement ? Merci d'avance.

titou95
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 50
Localisation : Cergy-Pontoise
Emploi : ingénieur conseil
Date d'inscription : 19/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 1,2 16S] Moteur qui broute au démarrage

Message par ced-46 le Mar 19 Sep 2006, 22:53

Bonjour, le faisceau d'allumage a été vérifié ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Clio II 1,2 16S] Moteur qui broute au démarrage

Message par seb28310 le Dim 24 Sep 2006, 13:54

salut,combien de fils a la sonde lambda???

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum