Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[Clio 1.2 an 96] Pas de peche apres changement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par budi le Dim 22 Fév 2009, 09:28

Bonjour à tous

Sur la clio d'un ami, j'ai changé le moteur suite à casse courroie de dsitribution.
Le changement c'est bien passé, et demarrage au quart de tour.
Moteur D7F

Le hic, c'est que la voiture ne depasse pas les 90 kms/h
Elle n'a aucune peche.

Une idée ??

Merci beaucoup

@+ Budi

budi
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 44
Localisation : Obernai (67)
Emploi : Fonctionnaire
Niveau technique automobile : Débutant
Date d'inscription : 24/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par pilotman le Mar 07 Avr 2009, 13:17

Bonjour,

Est-ce juste la vitesse ou le régime moteur qui est bridé ? Car si c'est juste la vitesse qui pose problème, à part la boîte, je ne vois pas ce qui pourrait poser problème.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par binos le Mar 07 Avr 2009, 17:36

Salut
En effet déjà faut voir si le moteur prend bien ses tours au point mort
Par contre pilotman je vois pas trop ce que la boite aurait à faire la dedans !!


@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par pilotman le Mar 07 Avr 2009, 19:20

Et bien la boîte de vitesse est le seul élément qui détermine la vitesse d'un véhicule. Il est possible que le dernier rapport soit défectueux et peut être que la boîte "cirre" inutilement, à l'instar de l'embrayage...

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par binos le Mar 07 Avr 2009, 19:35

RE!
Une boite c'est des pignons avec un arbre primaire, secondaire et un différentiel.
Je vois mal un pignon qui cirre sur un autre pignon, ça ferait un sacré "bordel" !!
Un embrayage qui cirre oui par contre. Mais bon il nous aurait dit que son moteur monte en régime sans transmission de puissance.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par pilotman le Mar 07 Avr 2009, 20:10

Je sais, mais les personnes qui viennent ici ont besoin d'aide et ne sont pas forcément calés... Bref, on s'éloigne du sujet.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par binos le Mer 08 Avr 2009, 19:31

Salut
Si j'ai bien compris tu veux dire que tu peux raconter n'importe quoi c'est pas grave sachant que la personne en face de toi n'y connait rien ?? confused

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par pilotman le Jeu 09 Avr 2009, 12:20

Oula nan !! Loin de moi l'idée d'être comme un kéké qui raconte n'importe quoi !! Je dis que quand on y connait pas grand chose, il est parfois difficile de décrire une panne, c'est tout. Moi aussi je suis passé la case "ne pas connaitre" et de plus j'ai travaillé deux ans en SAV donc j'ai pris l'habitude de chercher exactement ce que veux dire la personne en face, compétente ou non. Mais rassure-toi, je suis pas vraiment du genre à dire n'importe quel truc technique afin d'avoir l'air super compétent... Je prétends pas tout connaitre et ça m'arrange, si j'avais plus rien à apprendre, j'me ferais chier ! Mais bon, revenons à nos moutons : la Clio qui n'a plus de patate. Pour le coup de la boîte qui "cirre" j'ai vu ça sur une Super Cinq où la 3ème tournait quasi dans le vide, je ne sais pas comment c'est possible mais j'ai vu...

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Clio 1.2 an 96] Pas de peche apres changement moteur

Message par autosufisant le Jeu 09 Avr 2009, 18:04

Bonjour, il nous faudrait quelques détaills en plus, est-ce que tu as changé les principaux capteurs ou ce sont ceux du moteur de la casse? La distribution est bien calée? Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum