Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 09:13 par mista

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ BMW E36 320i an 1996 ] probleme de puissance (résolu seul)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 320i an 1996 ] probleme de puissance (résolu seul)

Message par B2b le Sam 28 Fév 2009, 10:25

Bonjour a tous j'explique mon soucie

alors la voiture a 192000km entretient fait (filtre vidange) et depuis quelque temps la voiture n'avance plus c'est a dire je ne monte pas a plus de 3500tm il me faut deux heures pour monter a 130 !! des trous a l'acceleration a moins de 2500/3000tm comme si elle s'engorger
j'avais une fumee qui sortais de l''echappement qui sentais l'essence ( regler apparament avec un produit nettoyant injecteur) ensuite quand je braque le volant ( a l'arret) le ralentie s'accelère ,ou sinon ralentie ne bouge pas .demarre tres bien a froid comme a chaud ne cale pas voila je pense avoir tout dit si une ame charitable pouvais m'aider

Merci pour les reponses

B2b
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : Narbonne
Emploi : chauffeur PL
Date d'inscription : 28/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1996 ] probleme de puissance (résolu seul)

Message par Iso_9001 le Sam 28 Fév 2009, 12:58

salut..
le mieux c'est de la faire passer a la valise... Il se peut que ta sonde lambda soit HS, ou alors un probleme de debitmetre

Iso_9001
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 43
Localisation : Burkina Faso
Emploi : Ingenieur Telecom
Niveau technique automobile : basique
Date d'inscription : 25/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1996 ] probleme de puissance (résolu seul)

Message par B2b le Dim 01 Mar 2009, 09:51

@Iso_9001 a écrit:salut..
le mieux c'est de la faire passer a la valise... Il se peut que ta sonde lambda soit HS, ou alors un probleme de debitmetre

merci pour la reponse par contre j'ai fais un essais en debranchant le debimetre et c'est toujours pareil..Donc par deduction sa ne viens pas de la je voulais le demonter pour le nettoyer mais sa ne serviras a rien je vais voir du coter de la sonde lambda mais une question si je debranche la sonde (si sa venais de la) la voiture tournerais mieu en debranchant cette sonde ? ou il faut vraiment quelle soit brancher pour la voiture?

B2b
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : Narbonne
Emploi : chauffeur PL
Date d'inscription : 28/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1996 ] probleme de puissance (résolu seul)

Message par B2b le Mar 03 Mar 2009, 16:30

Bon ben c'etait les bougies .....

B2b
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : Narbonne
Emploi : chauffeur PL
Date d'inscription : 28/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum