Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par spider.k le Mer 04 Mar 2009, 11:53

Bonjour à tous

J'ai un souci avec ma touring e39

Le voyant DDE de préchauffage s'allume et reste allumé lorsqu'en accélération j'atteind les 3000 tr min.
Du coup, je perd de la puissance et j'ai la sensation que la voiture vibre davantage à l'arrêt.
Lorsque je coupe le contact, tout redevient normal lorsque je rédémarre mais le voyant se réallume de nouveau si je pousse près des 3000 tours.

Merci de votre concours.

Si ça peut vous aider pour votre diagnostic : Darkgyver m'avait aidé à effectuer le syphonage de mon reservoir 3 mois plus toôt (erreur de carburant : merci à lui) et j'ai changé la pompe à gasoil le mois dernier.

J'ai remarqué la présence d'humidité au niveau du moteur la premiere fois que ça m'a fait ça car le moteur a légérement fumé mais c'était que de la vapeur d'eau.

Merci de vos aides

spider.k
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 40
Localisation : Yvelines
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 29/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par kouriles le Mer 04 Mar 2009, 11:58

bonjour,
une 525 D ou 525tds ?
la pompe a gaz oil que tu asremplacer elle se trouve ou? dans le reservoir ou dessous la voiture?
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par spider.k le Mer 04 Mar 2009, 14:28

Bonjour

525D + la pompe à gasoil est au niveau du moteur

spider.k
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 40
Localisation : Yvelines
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 29/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par kouriles le Mer 04 Mar 2009, 18:17

bonsoir,
donc tu as remplacer la pompe HP. excuse mais j en pouvait pas deviner pompe a gaz oil c'est vague (surtout sur ta voiture il y en a trois que tu peu nommer comme cela )
pour ton soucis actuel la pompe a gaz oil sous la caisse peu faire ce symptomes (pas assez de pression de rail ), ou un injecteur qui a un taux de fuites trop important.

si tu veux controler tes injecteurs il te faut du tuyau de retour injecteur
et je t'expliquerai comment faire.
pour la pompe il faudrait mettre un mano et controler la pression au moment du soucis
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par spider.k le Mer 04 Mar 2009, 20:33

Ok merci de m'expliquer comment faire

Il semble que quelquesoit la vitesse (en 4° ou 5°), le voyant s'allume dès que j'approche des 3000 trs.

Comment diagnostiquer simplement la chose. Es ce génant de rouler comme ça ? ou dois je dès que possible m'arreter et redemarre. L
J'ai l'impression que la voiture broute et que de l'humidité (vapeur d'eau) en sort (pas visible mais seulement l'odeur).

Merci de ton aide

spider.k
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 40
Localisation : Yvelines
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 29/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par spider.k le Jeu 05 Mar 2009, 09:58

Bonjour

Merci de m'apporter votre aide sur mon probleme de prechauffage

Cdlt

spider.k
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 40
Localisation : Yvelines
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 29/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par kouriles le Jeu 05 Mar 2009, 12:57

bonjour,
il faudrait controle la pression de la pompe d'alimntation sous le vehicule a gauche au niveau du siege conducteur(enleve le carton qui protege la boite tu la verra) il te faut un mano de pression que tu branche en parralele (pression de 3 a 5 bars et ne doit pas descendre en dessous de 3 bars quand tu as la perte de puissance) et si tu as tourner avec de l'essence elle peu etre la cause de ta perte de puissance deja sans essence ........ tu peu en essayer une mais elle est pas donné.
a une acceleration franche elle ne debite pas assez souvent
moi je commencerai par elle

un injecteur qui a un taux de retour important aussi peu te faire ce syptome.
je ne sait pas quel type d'injecteurs tu as , j'espere pas piezo sinon ......... le banc BM

pour controler les injecteurs il faut du tuyau de retour (c'est pas cher)prend en trois metres il faudra remettre en etat le retour apres. enlever les retours injecteurs , bouche un cote des raccords en T et le tuyau qui va au retour sous la pipe d'admission avec des vis par exemple ;de l autre cote des raccords en T tu branche des durites de longueurs EGALES que tu met dans de petits recipients. tu demarre le moteur et le laisse tourne au ralenti (une minute) et tu compare les quantites de gaz oil que tu as dans chaque recipient . le/les injecteurs ou tu as beaucoup de retour de gaz oil est/sont a remplacé (la difference est grande ) si elle est egale dans chaque recipient et PEU eleve (la quantite de retour gaz oil) les injecteurs ne presente pas de retour de gaz oil defaillant .

bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par spider.k le Jeu 05 Mar 2009, 13:44

Merci pour tes infos,

J'ai oublié de te dire que je sentais aussi une forte odeur de carburant dans l'habitacle
Il s'agit surment d'une fuite. Peux t il s'agir des injecteurs ???

J'ai la possibilité de passer chez un ami qui a une valise diag : es ce que tu penses que c'est plus judicieux à faire avant.

A bientot

spider.k
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 40
Localisation : Yvelines
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 29/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par kouriles le Jeu 05 Mar 2009, 14:23

re bonjour,
pourla valise diag je ne peu savoir
juste elle pourra te dire defaut de rail et si tu peu verifie la pression d'alimentation pas son biais pourquoi pas
mais valise pas bm donc..........

pour l'odeur de carburant verifie les durites si tu n 'en a pas une qui fuit (pression et retour)

pas des odeurs d'echappement que tu ressent ?
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par spider.k le Ven 06 Mar 2009, 16:07

Bonjour

Après verification plus poussée, il apparait que j'ai une fuite de carburant sur le bloc moteur au niveau de ce qui semble être l'injecteur.
L'odeur dans l'habitacle est de + en + forte et la poussée en puissance est fragile (je sens en accélérant des petites sautes de moteurs : manque de fluidité dans l'accélération progressive même quand le témoin de préchauffage est eteind).

Je vais essayer de demonter le cache moteur pour voir cela de + pres et voir s'il s'agit d'une durite alimentant le bloc ou l'injecteur.


S'il sagit de ce dernier, pouvez vous m'aiguiller sur les points à surveiller et les controles a faire ???

Merci d'avance à vous

spider.k
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 40
Localisation : Yvelines
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 29/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par DarkGyver le Lun 09 Mar 2009, 18:33

Re;

pour savoir si c'est un problème de pression au niveau de la rampe, il te suffit de débrancher le capteur en bout de rampe.
Dans ce cas, le témoin devrait rester éteint....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par spider.k le Mar 10 Mar 2009, 09:59

Bonjour Dark mon sauveur

Merci de ta réponse mais je n'ai pas pu attendre car je pissais le gasoil.
On a pu me dépanner : un des injecteur au niveau de la rampe à injection n'était pas bien vissé (1/4 de tour).

On en a profité pour tout resserer.

Merci quand même de ton retour.

A bientôt et encore merci pour tout ce que tu fais.

Spider.k

spider.k
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 40
Localisation : Yvelines
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 29/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] Voyant dde prechauffage reste allumé (résolu seul)

Message par DarkGyver le Mar 10 Mar 2009, 18:13

Re;

Content que ton prob soit résolu!

de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum