Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[Kangoo D65] Démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Kangoo D65] Démarrage à froid

Message par basile65 le Jeu 05 Mar 2009, 19:13

Bonjour,

Depuis quelques jours, le démarrage le matin, à froid de mon Kangoo, se fait de façon curieuse.
Le voyant de préchauffage s’allume, lorsqu’il s’éteint j’actionne le démarreur, le moteur démarre au quart de tour.
Ensuite le voyant se rallume et le moteur tourne comme une patate et n’a aucune puissance. Le voyant reste allumé
J’arrête le moteur, je redemarre, le moteur repart au quart de tour. Un peu de fumée blanche sort de l’échappement puis tout est correct. Le voyant reste éteint.

Ce matin après un premier démarrage comme décrit j’ai parcouru environ 3 Km, je me suis arrête environ 15 mn puis pour repartir même scénario

C’est grave Docteur ?

basile65
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 71
Localisation : Tarbes
Emploi : Retraité
Niveau technique automobile : Débutant
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Kangoo D65] Démarrage à froid

Message par autosufisant le Sam 21 Mar 2009, 19:11

Bonsoir, si je ne me trompe pas la pompe injèccion doit être une Delphi éléctronique, si tu ouvre le capot tu doit voire un cache caoutchouc sur la pompe. Après diagnostique via Clip ou autre confirmant la panne de la pompe ( posicion actuateur debit), Renault a un kit de réparation pour ajouter une simple rondelle (millièmes) sur l'extrème du noyau, je ne sais pas si ça se vend au publique, mais ça coûte moins cher qu'une pompe! Salut et bonne chance.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Kangoo D65] Démarrage à froid

Message par gabet62 le Sam 21 Mar 2009, 19:13

salut,
passage a la valise constructeur!


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum