Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Ven 06 Mar 2009, 16:04

Bonjour, je vous explique mon problème.
je roulais tranquilement et ma voiture à calé avec les messages erreur suivant: "SYSTEM INJECTION et PROGRAM SECURITE BOITE".
Elle m'a déjà fait ça plusieur fois et à chaque fois elle redemarrais tout de suite.
Cet fois ci la voiture ne redemarre plus, j'ai controlé la pompe sous le siege chauffeur et elle tourne et à l'arrivé du filtre a gasoil j'ai du gasoil qui arrive.
J'ai controlé si j'avais du courant au injecteur et j'ai 0,96 volts lorsque je met le contact et 12 volts par intermitant quand je fait tourné le demarreur.
J'ai aussi controlé si le gasoil arrivait au injecteur et il y a du gasoil.
J'ai essayé de demarrer avec ma 2 eme clé et toujour rien.
Maintenant apres une decharge total de la batterie plus de message d'erreur à ODB mais sa demarre toujours pas.
Qui peut m'aider ?
Merci.
Pardon j'oublie la bmw est un 530DA de 02/1999 modele E39


Dernière édition par trymaran le Sam 07 Mar 2009, 17:56, édité 2 fois

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Sam 07 Mar 2009, 09:36

personne a une idée.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Sam 07 Mar 2009, 12:54

Apres quelque test, la pompe sous la voiture fonctionne et debite du gasoil.

1) J'ai debranché celle qui est dans le reservoir et le gasoil arrive au filtre j'en deduit que la pompe fonctionne.

2) j'ai rebranché celle qui est dans le reservoir et j'ai debranché celle qui est sous la voiture et la pas d'arrivé de gasoil au filtre.

3) j'ai testé l'alimentation de la pompe et j'ai 12 volts.

Je pense que ma pompe immergé dans le reservoir est HS, mais est-ce pour cela pour la voiture ne demarre plus ?

Je vais voir aussi du coté capteur sur le filtre à gasoil.

S'il vous plais aidez moi, car je perd la tête je ne peux plus déplacé la voiture.

merci.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par kouriles le Sam 07 Mar 2009, 16:10

bonjour,
la pompe dans le reservoir ne devrait pas empecher de demarrer. elle alimente la pompe sous la caisse et sert a vider le cote gauche du reservoir.
debranche le tuyau d'arrivée a la pompe sous la caisse et quand tu met le contact voit si elle pousse le gazoil .
le capteur sur le filtre sert a controler la pression de la pompe sous caisse pression d'alimentation.

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Sam 07 Mar 2009, 17:45

bon apres controle mes 2 pompe fonctionne par contre je n'est pas de capteur sur le filtre a gasoil.
Quel tension doit on avoir sur les injecteurs avec le contact allumé car moi j'ai 0,96 volts et 12 volts par intermitant quand je fait tourner le démarreur.
Et j'ai le message "system injection" qui est de retour.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par kouriles le Sam 07 Mar 2009, 18:18

bonjour,
les 12 volts intermitent c'est normal la DDE les commande par la masse . si tu prend sur le fil+ et la masse vehicule tu aurra 12 volts permanent .
pour le capteur sur le filtre cela depend de l'annee.

l'alerte "system injection" te signal que tu as un soucis sur le systeme d'injection et c'est normal puisque le moteur ne demarre pas .

tu peu tenter cela:
moins precis qu'au ralenti mais si tu as un injecteur qui est grippe....
avec une batterie chargee ou une d'appoint et le temps passe le a 30 seconde au demarreur , sinon il va pas aimer

pour controler les injecteurs il faut du tuyau de retour (c'est pas cher) en prendre un bonnen longueur car il faut remettre en etat le circuit de retour apres.
enlever les "retour "injecteurs , boucher un cote des raccords en "T "et le tuyau qui va au retour sous la pipe d'admission avec des vis par exemple ;de l'autre cote des raccords en "T " tu branche des durites de longueurs EGALES que tu met dans de petits recipients. tu demarre le moteur et le laisse tourne au ralenti (une minute) et tu compare les quantites de gaz oil que tu as dans chaque recipient . le/les injecteurs ou tu as le plus de retour de gaz oil sont remplacé (la difference est grande )

si tu a un recipient qui se rempli vite par rapport aux autres tu as un injecteur qui est grippe et qui te fait chuter la pression de rail d'ou le temoin d'alerteet et moteur ne demarre pas.

bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Sam 07 Mar 2009, 20:39

J'ai pris sur le fils+ et la masse sur la carrosserie et je n'est pas 12 volts permanent.
lorsque je met le contact j'ai 0.96 volts et quand je fais tourné le demarreur j'ai 12 volts par intermitant en prenant la masse sur la carrosserie.
Je pense que mon problème doit etre electrique.
J'ai passé la journée dessus et elle ne demarre toujours pas, aucun changement.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par kouriles le Sam 07 Mar 2009, 22:08

bonsoir
si tu as 12 volts intermittent les injecteurs sont commandés je pense
ils doivent etre alimente par le boitier.

fait l'essai des injecteurs et tiens nous au courant des quantites de retours que tu trouve.
ca coute pas cher le tuyu de retour.et on en trouve partout.

bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Dim 08 Mar 2009, 09:07

ok je vais tester

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par kouriles le Dim 08 Mar 2009, 14:56

bonjour
ok on attend des news

bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Dim 08 Mar 2009, 17:35

voila, j'ai testé mes injecteurs.
Je voudrais savoir si la façon dont j'ai procédé est bonne.
J'ai testé les injecteurs un par un en debranchant la durite de retour sur l'injecteur.
J'ai enlever le petit T sur l'injecteur et je l'ai bouchoné, puis a l'aide d'une pipette gradué que j'utilise dans "la voiture RC" et qui entre juste dans l'injecteur.
J'ai fait tourné le demarreur pendant 20 sec et tres peu de gasoil remontait de l'injecteur.
J'ai ensuite remonté la durite de retour et je suis passé au suivant et meme procédé puis demarreur pendant 20 sec et ainsi de suite pour les six injecteur.
Resultat tres peux de gasoil sort des injecteurs et c'est identique sur les six.
Donc pour ne pas du tout demarrer il faudrai je pense q'un injecteur crache fort.
Par contre depuis que j'ai controlé mes pompes, quand je coupe le contact je vois une bulle d'air dans le tuyau qui part du filtre à GO vers la pome HP, et des que je mets le contact les pompes pousse et plus de bulle d'air.
Au niveau de ma pompe HP j'entend vachement le gasoil passer est ce normal ?

comme si la pompe HP etait vide et qu'elle se remplissait a chaque fois que je mets le contact.
Normalement une fois qu'elle est amorcé elle devrais plus faire ce bruit.
Et cette bulle d'air qui apparais dans la durite m'inquiette pourtant je ne vois pas de fuite de gasoil car elle devrai etre importante vu la pression qui passe dans les durites.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par DarkGyver le Lun 16 Mar 2009, 08:17

Re;

Je pense que ta pompe HP n'apporte pas assez de pression.

As tu essayé de débrancher le capteur de pression en bout de rampe pour voir si elle démarre???

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Lun 16 Mar 2009, 20:37

oui j'ai essayer d'ailleur j'ai tout tester avec l'aide des forums "injecteur, pompe de gavage,etc...
La voiture est partie chez un dieseliste j'attend le verdict.
J'ai peur que ce soit la pompe hp.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par DarkGyver le Ven 20 Mar 2009, 06:13

Re;

Tu dis que tu as testé!

Mais est ce qu'elle a démarré quand tu as débranché ce capteur????? ou non!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Sam 04 Avr 2009, 11:26

bilan le dieseliste a trouvé un problème du coté du calculateur d'injection mais il n'arrive pas a la reparer, donc j'ai fait transférer la voiture chez bmw et j'attend le resultat.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par BMW PASSION le Sam 04 Avr 2009, 16:21

Salut.

Moi aussi je serais un peu { du même avis que DarK , la pompe injection HP }.
Qui pousse pas assez fort, ( quand au calculateur à moins d'être costaud en électronique),
il vaut mieux ne pas y mettre les mains !!!

A suivre @+ JCB Question

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par DarkGyver le Sam 04 Avr 2009, 18:21

Re;

Attendons la suite!

Cela m'étonne tout de même! scratch

Les calculateurs DDE qui lâchent sur M57 ...... C'est pas courant! confused

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Jeu 16 Avr 2009, 11:26

Alors bientot 1 mois que la voiture est en panne, et on entamme la 3eme semaines chez bmw et la voiture n'est toujours pas en route.
Hier j'ai appelé le garage et ils pensaient a un boitier qui avait un rapport avec l'anti-démarrage mais apparement ça ne vient pas de là.
résultat on ne sait toujours pas ce qu'a la voiture si ce n'est qu'il y a un défault d'alimentation au niveau de l'injection.
Je commence a trouver le temps long et je me demande bien ce qu'a la voiture.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Jeu 16 Avr 2009, 16:46

il m'ont appeler aujourd'huit pour me dire qu'il ont testé avec un autre boitié ews,un autre calculateur et une autre clé et la voiture a démarré mais elle tournais mal.
Il me commande un boitier ews et ils vont reprogramer le tout pour voir ce que sa donne et sinon il m'annonce le calculateur 1500€.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par DarkGyver le Ven 17 Avr 2009, 18:56

Re;

Pourquoi n'ont ils pas changé la lumière arrière????



lol!




@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Sam 18 Avr 2009, 00:42

Je sent que sa va me couter bonbon cette affaire, en plus de poiroter des semaines ils vont m'allumer mon porte money.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par DarkGyver le Dim 19 Avr 2009, 05:59

Re;

Ce qui me parrait bizarre, c'est qu'ils n'ont pas l'air de chercher de manière très cartésienne....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par enrick le Mar 21 Avr 2009, 13:25

@DarkGyver a écrit:Re;

Ce qui me parrait bizarre, c'est qu'ils n'ont pas l'air de chercher de manière très cartésienne....

@+



c'est pas positif comme remarque...
mais je la fait quand même..

Tous des voleurs et des vendeurs de pièces...

Voila c'est fait...

merci de votre attention...

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par trymaran le Ven 01 Mai 2009, 20:28

Et oui je commence serieusement à en avoir marre, lundi je me déplace et je tape un scandal chez bmw car leur service atelier est nul.
Resultat 2 semaines chez le dieseliste et 1 mois et 1 semaine chez bmw et la voiture est toujour en panne.
2 Fois qu'ils oublient de m'appeler pour me tenir au courant, ils ce foutent de ma tronche ça va péter.

trymaran
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 45
Localisation : le vesinet
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530da M57 an 1999 ] ne démarre plus (résolu)

Message par DarkGyver le Sam 02 Mai 2009, 05:48

Re;

Quand c'est comme celà, il vaut mieux contacter le service clientèle de BMW france....

Ils savent en général comment faire avancer les choses!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum