Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[ POLO 1995 1.4i] Demarrage impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ POLO 1995 1.4i] Demarrage impossible

Message par visiteuur le Ven 06 Mar 2009, 17:41

bonjour,

voilà, j'ai un problème pour démarrer ma polo 3 année fin 1995 après avoir changer la courroie de distribution et celle de l'alternateur (la pompe à eau a lâché, la courroie s'est détendue pendant que je roulais, le moteur s'est arrêté brusquement, j'ai laissé glisser la voiture sans essayer de la démarrer, puis je l'ai tractée, mais heureusement rien n'a été touché dans le moteur, vu que la courroie a été changé et tout tourne normalement...),
j'ai l'impression que l'essence n'arrive pas au carburateur, l'explosion ne se produit pas dans la chambre a combustion et pour cause, j'ai mis de l'essence directement dans le carburateur, mais le moteur ne prend pas, j'ai vérifié au niveau des faisceaux, j'ai du courant, je ne pense pas que ce soit les bougies vu qu'avant le changement des courroies, je n'avais aucun problème, j'ai débranché la durite pour voir si l'essence arrivait au carburateur, malheureusement, rien n'arrive au carburateur, quand j'essaye de démarrer, rien ne sort de la durite qui va au carburateur,
est-ce que ça peut être la pompe à essence? une personne a fait allusion a une mise en sécurité du boitier électronique, je ne sais plus ou donner de la tête.

merci pour vos participations

visiteuur
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : haut-rhin
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ POLO 1995 1.4i] Demarrage impossible

Message par cloclofou le Sam 07 Mar 2009, 10:14

Bonjour,

N'oublie pas de lire la charte

Tu dis que la courroie de distribution c'est détendue (moteur en route)à cause de la pompe à eau,et que tu as remplacé le tout (pompe,courroies)et que le moteur tourne à "la main".
Malheureusement pour toi ,tu as surement 1 voir plusieurs soupapes de tordues.
Donc pas de compression Arrow pas de démarrage .
Il te faudrait mesurer les compression de chaque cylindre pour être sure si c'est bien ça avant de déculasser

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ POLO 1995 1.4i] Demarrage impossible

Message par visiteuur le Ven 24 Avr 2009, 13:58

bonjour,

Me revoilà après une longue absence, alors je viens vous tenir au courant de l'évolution du problème.
J'ai pu avoir un compressiomètre pour prendre la mesure de la compression de chaque cylindre, il n'y a aucune compression dans les 4 cylindres, je pense que je suis dans l'obligation de déculasser, mais est-ce courant que cela arrive en un coup que les 4 cylindres n'ont plus de compression? (je pensais que le compressiomètre était cassé, alors j'ai essayé avec un autre : même résultat :(((... )

Merci pour vos réponses

visiteuur
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : haut-rhin
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ POLO 1995 1.4i] Demarrage impossible

Message par DarkGyver le Dim 26 Avr 2009, 21:35

Re:

Probablement un problème de distribution!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum