Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ A4 TDI 115 an2001] mise en securité à 110 km/h

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par seb.cap1@gmail.com le Ven 06 Mar 2009, 19:16

Bonjour, mon audi a maintenant 160000 kms et depuis quleques mois quand j'arrive à 110km/h, je n'ai plus de puisssance comme si je n'avais plus de turbo.
quand cela m'arrive, je redémarre et le problème disparait.
par contre aujourd'hui, j'ai redémarré je me suis arreté à un feu et ensuite j'ai réaccélére et de nouveau bloqué à 110 km/h.
sur mon ancienne ibiza tdi javais du changer mon débimetre (j'avais du insister pour le changer et ca avait résolu mon pb).
si quelqu'un pouvait m'aider avant que je n'aille au garage.
j'ai du mal à faire confiance au garagiste. (sans vouloir offenser les membres de ce forum qui seraient dans la profession)
ex : ils m'ont débrancher la vanne EGR sans me le dire quand ils m'ont fait changer les 4 injecteurs.
je suis retourné le mois dernier pour changer à nouveau un injecteur et le lendemain ma voiture broutait, tous les équipements electroniques de la voiture etait en echec.au final ils avaient mal rebranché un connecteur entre le calculateur et le faisceau des injecteurs qu'ils venaient de me faire changer aussi...
merci pour votre aide

seb.cap1@gmail.com
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 39
Localisation : LIlle
Emploi : Cadre Informatique
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par cloclofou le Sam 07 Mar 2009, 10:24

Bonjour,

Débranche ton débitmètre et roule avec la voiture pour voir si il y a une différence ."la voiture doit être moins nerveuse"
Tu peux faire faire un diag avant l'intervention,il peut y avoir la vanne EGR qui t'embête aussi(démontage plus nettoyage).
Change de garage si tu n'as plus confiance
.

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par seb.cap1@gmail.com le Sam 07 Mar 2009, 11:44

Bnjour,
merci de répondre à mon message,en fait la vanne EGR est débranchée depuis 2 ans lors du chgt des injecteurs, AUDI ne me l'avait pas dit.
lorsque je la rebranche, j'ai des trous à l'accélération (dangereux quand on démarre ou quand on dépasse)
sais-tu ou se situe le débimétre sur ce modele?à coté du filtre à air?
je vais essayer de regarder ce week-end, je suis en déplacement.
merci pour ton aide.

seb.cap1@gmail.com
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 39
Localisation : LIlle
Emploi : Cadre Informatique
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par cloclofou le Sam 07 Mar 2009, 13:52

re;

en fait la vanne EGR est débranchée depuis 2 ans lors du chgt des injecteurs, AUDI ne me l'avait pas dit
Il est vraiment bizarre ton garage AUDI scratch

sais-tu ou se situe le débimétre sur ce modele?à coté du filtre à air?
Oui du coté gauche .

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par seb.cap1@gmail.com le Sam 14 Mar 2009, 14:40

Bonjour,
j'ai changé ce matin le débimètre, et je l'ai essayé sur autoroute,
j'ai encore le pb mais vers 140km/h.
je vais rouler cet après-midi en le débranchant.
je vous tiens au courant.
bonne journée.

seb.cap1@gmail.com
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 39
Localisation : LIlle
Emploi : Cadre Informatique
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par cloclofou le Dim 15 Mar 2009, 20:12

Salut

Je pense que ton turbo est HS, tu es bon pour un nettoyage ou son remplacement

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par seb.cap1@gmail.com le Dim 22 Mar 2009, 11:10

Salut,
j'ai débranché mon débimètre hier matin pendant 40km, effectivement moins de pêche, mais ca roule bien quand même, je n'ai pas eu cette sensation de mur à 110km/h
j'ai donc décidé de le rebrancher, j'ai eu à nouveau le problème à 100km/h redémarrage de la voiture et plus de pb pendant les 80 derniers kms.
si tu pouvais m'en dire plus.
un turbo HS peut-il fonctionnner et être défaillant qu'à certaines vitesses?
merci.

seb.cap1@gmail.com
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 39
Localisation : LIlle
Emploi : Cadre Informatique
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par cloclofou le Dim 22 Mar 2009, 15:27

Re;

Oui ,c'est la géométrie variable qui ne fonctionne plus "encrassée" donc quand la voiture ne force pas tout va bien si on lui demande plus de puissance le turbo ne peut pas fournir et le système passe en mode dégradé pour ne pas casser le moteur. pale
Fait faire un diag (40€)avant de le remplacer.

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par seb.cap1@gmail.com le Dim 22 Mar 2009, 21:10

j'ai été bloqué ce midi 1 fois en emprutant un bout d'autoroute en montée et cet après-midi j'ai pu faire 140 kms sans problème à 130-140km/h, je pense que je l'ai quand même sollicitée en faisant de bon dépassements.
je vais la faire passer à la valise.
le diag que tu me préconise est spécifique au turbo et je suis obligé d'aller dans un garage VAG?
A +

seb.cap1@gmail.com
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 39
Localisation : LIlle
Emploi : Cadre Informatique
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par cloclofou le Lun 23 Mar 2009, 20:25

Re;

Moi je regarderais les défauts en mémoire ,puis faire une raz .
Et au prochain problème repassage pour vérifier la panne .
Le Diag n'est pas spécifique au turbo, mais si le moteur passe en mode dégradé ,le système enregistre les causes possibles .
Le passage n'est pas obligatoire chez VAG mais je pense que c'est le même prix ailleurs

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par doudou4145 le Ven 17 Avr 2009, 21:47

salut,

c'est ton turbo qui grippe, et ensuite ca met le calculateur en sécurité.

Dépose du turbo et envoie pour réparation à des sociètés spécialisé.

Tchao

doudou4145
Nouveau
Nouveau

Masculin Nombre de messages : 42
Age : 32
Localisation : Orléans france
Emploi : technicien
Niveau technique automobile : technicien
Date d'inscription : 02/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ A4 TDI 115 an2001] mise en securité à 110 km/h

Message par seb.cap1@gmail.com le Mer 03 Juin 2009, 20:41

Bonsoir,
désolé pour la réponse tardive.
mon problème semble résolu, j'ai "décrassé" la voiture sur autoroute et je n'ai plus eu le problème.
j'attendais qu'un de mes amis soit dispo pour démonter le turbo afin de le nettoyer mais il n'a pas eu le temps de se libérer.
tout compte fait, ca m'a éviter l'opération.
je croise les doigts pour la suite.
bonne soirée à tous et merci aux personnes ayant pris le temps de me faire une réponse.

seb.cap1@gmail.com
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 39
Localisation : LIlle
Emploi : Cadre Informatique
Niveau technique automobile : moyen
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum