Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par tom_sawyer_972 le Lun 09 Mar 2009, 04:41

Salut à tous,
j'ai fait l'acqquisition d'une BMW 524 td année 90 qui est resté plus de 2 mois sans rouler.en la ramenat chez moi j'ai remarqué que la voiture bafouillait un peu et le moteur s'est arrêté alors que je roulais; rien de trop grave me suis-je dis puisque ça fait un moment qu'elle n'a pas roulé. j'ai donc fait une vidange d'huile, changé le filtre a gasoil ( qui fuyait un peu), j'ai refait l'étanchéité au niveau du "porte filtre" en mettant de la patte à joint au dessous du joint. après cela elle bafouillait beaucoup moins et je ressens mieux la puissance du moteur. par contre de temps en temps le moteur s'arrete alors que je roule!! cela se passe souvent après que je sois monté en régime ( + de 2000 tours) en passant une vitesse. la coupure n'est pas brutale. en fait avant de s'arreter vraiment le moteur tourne à un régime plus bas mais meme si j'accélère il n'accelere pas, meme si j'embraye, il ne repart pas... au contraire il coupe et je dois redémarrer.
j'espère avoir donné suffisament d'explication pour déterminer d'où vient le problème. quelqu'un peut-il m'aider?
merci d'avance

tom_sawyer_972
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 35
Localisation : Martinique
Emploi : technicien informatique
Date d'inscription : 09/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par enrick le Mar 24 Mar 2009, 12:25

C'est ce qui m'est arrivé sur l'autoroute la semaine dernière.....

Vérifie la prépompe d'alimentation (coté résevoir en général) elle s'enclenche au contact lorsque tu lance le préchauffage ... un bruit de moteur électrique...

Sinon comme moi électrovanne grippée....

Pour les manips va voir dans les fiche de DARK...

Bon courage pour la suite.

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 39
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par seb.1 le Mar 24 Mar 2009, 12:47

jai le meme probleme sur 525 tds aider nous svp preponpe ok et electrovane neuf

seb.1
Nouveau
Nouveau

Nombre de messages : 22
Age : 36
Localisation : france
Emploi : mecanicien
Niveau technique automobile : cap
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par enrick le Mar 24 Mar 2009, 13:06

@seb.1 a écrit:jai le meme probleme sur 525 tds aider nous svp preponpe ok et electrovane neuf

Prépompe OK... tu arrive a avoir du débit en sortie de filtre GO...???

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 39
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par seb.1 le Mar 24 Mar 2009, 13:07

non ma preponpe tourne qan la voiture toure sinon elle tourne pas

seb.1
Nouveau
Nouveau

Nombre de messages : 22
Age : 36
Localisation : france
Emploi : mecanicien
Niveau technique automobile : cap
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par enrick le Mar 24 Mar 2009, 13:13

la prépomp s'enclenche dès la mise en préchauff....
donc pour être sûr de son bon fonctionnement....
à l'arret il faut vérifier sa capacité a renouveler le GO présent dans le filtre..
avec un débit conséquant....
Ainsi tu peux déterminer que ta pompe débite assez ou pas... je parle d'un jet de GO qui rempli 1L5 en 5 ou 6 secondes...

essaye et tiens nous au jus...

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 39
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par seb.1 le Mar 24 Mar 2009, 13:16

comment faire car ma pompe toune pas qan je mais le contact
mais
elle toure qan je demare la voiture

seb.1
Nouveau
Nouveau

Nombre de messages : 22
Age : 36
Localisation : france
Emploi : mecanicien
Niveau technique automobile : cap
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par enrick le Mar 24 Mar 2009, 13:33

neiman en position 2 donc préchauffage ta pompe tourne pas...
pas normal...
peut etre le relais...

bon laissons ce ralais de coté pour le moment.. essaie de brancher ta pompe en direct 12 V...

débranche ton alimentation de pompe à injection tuyau entre sorti filtre GO et pompe
( débranche où c'est le plus commode)

met une bouteille ou un récipient assez grand 1L au moins.
lorsque tu met le jus ( 12V) sur la prépompe le GO doit jaillir de la sortie débranchée

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 39
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par seb.1 le Mar 24 Mar 2009, 13:36

le go arrive tre bien en chintan o relais

seb.1
Nouveau
Nouveau

Nombre de messages : 22
Age : 36
Localisation : france
Emploi : mecanicien
Niveau technique automobile : cap
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] Moteur s'arrete en roulant

Message par etalon525 le Sam 28 Mar 2009, 18:57

sur la mienne le gaz oil gicle doucement par la durite avant le filtre mais que lorsque j'actionne le démarreur
ou est le relais
ou est la prépompe
sur une e34 de 92
ps la pompe immergée fonctionne en alim directe
a plus

etalon525
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 50
Localisation : lorraine
Emploi : BATIMENT
Niveau technique automobile : moyen
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum