Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[306 XRD] Problème dégivrage arrière

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 XRD] Problème dégivrage arrière

Message par triv113 le Ven 22 Sep 2006, 10:14

Bonjour,

J'ai une 306 XRD année 95 et de depuis l'hivers dernier le dégivrage arrière ne fonctionne plus. Voyant l'hivers arriver à grands pas je me dis qu'il serait peut être temps de m'en occuper!!
J'ai vérifié le fusible n'est pas grillé. Par contre j'ai le bouton de dégivrage qui ne reste pas enclenché. J'ai testé de le maintenir moi même enclenché et toujours rien.
Ce qui me fait peur c'est que sur la vitre j'ai un des filaments qui a l'air coupé.
Est ce que le fait qu'il y ait un filament de coupé empêche les autres de fonctionner? Ou alors est ce que c'est le fait que le bouton ne s'enclenche pas?

Merci d'avance pour vos réponses!!

triv113
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 34
Localisation : Charente
Emploi : Technicien bureau d'études
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XRD] Problème dégivrage arrière

Message par noriavag le Ven 22 Sep 2006, 11:01

Salut!
Il te faut contrôler qu'à la sortie de l'intérupteur tu ais de l'allimentation. ( avec une lampe témoin )
Puis sur la vitre que tu ais un coté du + et de l'autre du -.
Une coupure de ton fil va empècher que ça fonctionne.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [306 XRD] Problème dégivrage arrière

Message par triv113 le Ven 22 Sep 2006, 11:29

Salut noriavag!
A la sortie de l'interrupteur j'ai du jus.
Qu'est ce que tu veux dire par "un côté du + et de l'autre du -"?
Le fil n'est pas totalement coupé, on dirait que le fil à 2 couches (1 protection + le fil) je suis pas sûr. En tout cas il reste la couche inférieur.

triv113
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 34
Localisation : Charente
Emploi : Technicien bureau d'études
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XRD] Problème dégivrage arrière

Message par noriavag le Ven 22 Sep 2006, 11:34

Avec un ohme mètre tu peus contrôler sur la vitre que tu n'as pas de coupure.
Si c'est le cas, tu peus chercher où est la coupure directement sur les filaments sur la vitre.
A+
Si tu ne sait pas comment faire, dis le moi.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [306 XRD] Problème dégivrage arrière

Message par triv113 le Ven 22 Sep 2006, 11:42

J'ai un ohmetre mais je ne sais pas comment faire.
En fin je ne sais ou placer les 2 "pointes".

triv113
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 34
Localisation : Charente
Emploi : Technicien bureau d'études
Date d'inscription : 13/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 XRD] Problème dégivrage arrière

Message par noriavag le Ven 22 Sep 2006, 11:56

Tu pose directement sur le filament sur la vitre. Une pointe sur l'un et l'autre pointe un autre endroit.
Ce n'est qu'un seul filament sur toute la vitre. Tu contrôles différent endroit jusqu'à que tu trouves la coupure.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum