Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Message par Joasam le Ven 13 Mar 2009, 23:29

Salut à tous,

Je vous expose donc mon problème avec ma titine. Il y a deux mois environ j'ai eu quelques soucis de fumées assez importantes à l'échappement, fumées plutôt grises, à priori dû à une mauvaise combustion. Ces fumées arrivaient de façon aléatoires et associés à un broutage du moteur et de l'allumage du voyant orange moteur. N'ayant pas le temps de regarder le problème je l'emmène directement chez BMW, verdict bobines HS. Ils changent donc les 4 (à mon avis les 4 n'étaient pas HS, mais bon je n'ai pas trouvé aberrant que les 4 soient changées). Je reprends la voiture et plus aucunes fumées, elle tourne bien malgré quelques très légers accoups mais à peine perceptible.

Mais voilà 2000 kms plus tard le problème ressurgit. J'ai de nouveau des fumées grises lors du démarrage de la voiture, assez importante, ainsi qu'à l'accélération, et en pleine charge on ne voit plus rien derrière. Je démonte pour contrôler l'état des bougies, sur les 4, j'en ai 3 dans un état normal et une qui est noire de suie. Je décide de changer les bougies, mais aucun changement. A tout hasard je contrôle le circuit primaire des bobines et je trouve pour les 3 premières bobines une valeur de 0.7 ohms soit une valeur correcte. Pour la dernière bobines (celle qui était branché sur la bougie noire de suie), une valeur de 0.6 ohms. Je décide à ce moment là de mettre cette bobine sur un autre cylindre. Je remonte tout et démarre la voiture, et là plus aucunes fumées. Je fais un essai routier, plus aucunes fumées. La voiture tourne bien.

Et là je sèche...les bobines étaient neuves et à priori il y en a une qui s'est légèrement détérioré, la question est pourquoi ?? Si vous avez des idées sur la question...je suis preneur...

D'avance merci.

Joasam
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : Centre
Emploi : NC
Niveau technique automobile : Quelques connaissances
Date d'inscription : 13/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Message par DarkGyver le Dim 15 Mar 2009, 08:11

Re;

Défaut de fabrication.... cela arrive!

Démontes cette bobine et amènes là chez tron concessionnaire!

Prends ton multimètre, et mesures sur place pour lui montrer la différence.....

Il devrait te la remplacer!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Message par Joasam le Dim 15 Mar 2009, 11:39

Merci pour ta réponse DarkGyver. J'espère que tu as raison et que ce n'est qu'un défaut de fabrication. Par contre ce que je ne comprends pas, c'est pourquoi en mettant cette bobine sur un autre cylindre je n'ai plus de problème. Si elle est défectueuse, elle devrait l'être sur n'importe lequel des 4 cylindres ?? alors que là je n'ai un mauvais allumage que lorsque je l'a met sur le 1er cylindre.

NB : et toutes mes excuses pour ce qui concerne le post effacé

Joasam
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : Centre
Emploi : NC
Niveau technique automobile : Quelques connaissances
Date d'inscription : 13/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Message par DarkGyver le Dim 15 Mar 2009, 11:44

Re;

Il est possible aussi que tu avais un petit défaut de masse en plus de ta différence de résistance de primaire! (petit fil vissé en même temps que la bobine!)

Dans ce cas, un défaut peut passer.... mais deux petits défauts sur la même bobine ne passent plus!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Message par Joasam le Dim 15 Mar 2009, 11:55

En fait sur le moteur N42, les bobines sont juste clipsées dans les puits de bougies, il n'y a pas de fil vissé. Voir photos ci-dessous :




Joasam
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : Centre
Emploi : NC
Niveau technique automobile : Quelques connaissances
Date d'inscription : 13/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Message par DarkGyver le Dim 15 Mar 2009, 12:11

Re;

Vérifies les contacts au niveau de ta prise!
Peut être un pin oxydé ou tordu qui fait mauvais contact!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Message par Joasam le Dim 15 Mar 2009, 12:31

J'ai vérifié les connecteurs, au début je pensais que ce n'était qu'un défaut de connexion, ça arrive assez souvent.

Par contre peut-être un des faisceaux électriques qui alimente les bobines est défectueux ? Mais je vois pas trop comment les tester.

Joasam
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : Centre
Emploi : NC
Niveau technique automobile : Quelques connaissances
Date d'inscription : 13/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 316ti N42 an 2001 ] Grosse fumée et voyant moteur (résolu seul)

Message par DarkGyver le Dim 15 Mar 2009, 17:59

Re;

Dans ce cas, ce devrait être visible, car le fil ne peut pas être coupé, mais seulement esquinté!
L'isolation serait en mauvais état près de la prise, ce qui expliquerait que cela fonctionne à nouveau depuis que tu as déplacé la bobine....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum