Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:19 par mista

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[VW Golf 3 1,8] probleme moteur

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Golf 3 1,8] probleme moteur

Message par golfy57 le Ven 22 Sep 2006, 19:06

salut as tous voilà j'ai un petit soucis au niveaux de mon moteur je m'explique.

le moteur démarre bien , a froid il marche très bien mais une fois chaud il me fait des a coup, et quand je relache les gaz le régime me fait des a cout aussi (monte,descent ,monte..) légèrement. il y a meme une fois en roulant elle a caler je me suis mis sur le bas coter et ensuite impossible de redémarré de suite, j'ai du attendre 2minute et je suis reparti.

pour info c'est une golf 3 1800 , année 1995 , 256000km.

merci d'avance pour vos réponse.

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par ced-46 le Ven 22 Sep 2006, 19:14

Bonjour, dans un premier temps il faut nettoyer la vanne de régulation de ralenti.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Ven 22 Sep 2006, 23:15

ça ce trouve ou ? il faut enlever la vis de ralenti?

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par ced-46 le Ven 22 Sep 2006, 23:23

Non, c'est un petit cylindre noir qui se situe prés de cette vis, peux-tu faire une photo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Sam 23 Sep 2006, 00:01

oui je peux faire une photo. je la met demain

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Sam 23 Sep 2006, 14:02

voici des photos comme demander. j'en est pris plusieur car je sais pas trop ou ca ce situe.








golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Dim 24 Sep 2006, 00:39


golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par noriavag le Dim 24 Sep 2006, 07:59

@golfy57 a écrit:salut as tous voilà j'ai un petit soucis au niveaux de mon moteur je m'explique.

le moteur démarre bien , a froid il marche très bien mais une fois chaud il me fait des a coup, et quand je relache les gaz le régime me fait des a cout aussi (monte,descent ,monte..) légèrement. il y a meme une fois en roulant elle a caler je me suis mis sur le bas coter et ensuite impossible de redémarré de suite, j'ai du attendre 2minute et je suis reparti.

pour info c'est une golf 3 1800 , année 1995 , 256000km.

merci d'avance pour vos réponse.


Salut!
Tu ne parles pas de témoin allumé au tableau de bord. Donc je pense que tu n'en as pas.
Alors il y a de forte chance que ta sonde de température moteur embète.
Tu peus contrôler sa résistance. Tu trouveras le tableau de ces résistances sur le lien dans ( sonde de température moteur ).
http://www.techniconnexion.com/viewtopic.forum?t=590

Ce que tu peus aussi faire, c'est débrancher toute les prises du mono-point et leur mettre du spray contact. Enlève bien le contact quand tu fais ça. Ca réglera peut-être aussi le problème de ralenti.
( le bloc mono-point, c'est tes photos ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Dim 24 Sep 2006, 12:34

merci de ces info noriavag. éffectivement aucun voyant ne s'allume au tableau de bord. je vais donc voir la sonde de température moteur.

encore une question:

j'ai enlever mon filtre a air, juste le filtre pas la boite.

ca peut provenir de ça?

j'étais voir sur le lien que tu ma donner , mais je n'est pas trouver ou ce situe la sonde température moteur. une fois que je les trouver je doit faire quoi? la démonté?

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Dim 24 Sep 2006, 17:48

pour info aujourd'hui j'ai remis mon filtre et toujours pareil le problème.

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par noriavag le Dim 24 Sep 2006, 18:41

Le filtre rien à voir.
L'emplacement de la sonde n'est pas sur le lien. Sur le lien tu trouve les valeurs de résistance de la sonde, à contrôler avec un multimètre ( position ohme ).
Tu la démontes pas, tu débranches la prise, tu mesures la résistance à froid, tu fais chauffer le moteur et remesures. Tes valeurs doivent être ( voir le lien ).
La sonde se trouve surement à l'extrémiter du tuyau de radiateur supérieur, côter moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Dim 24 Sep 2006, 20:35

ok mais je doit faire quoi avec la sonde (température moteur) , la démonté?

et pour vérifié il faut que je vais dans un garage car je n'est pas un multimètres.

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par noriavag le Dim 24 Sep 2006, 23:09

Il ne faut pas la démonter.
Pas de multimètre?
Alors dans un garage VW ou Seat ou Skoda.
Ils pourront mètre la valise et la voir travailler.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Lun 25 Sep 2006, 00:38

on peut prendre n'importe quoi comme multimètres ? si j'en est un comment procedé a la vérification?

sinon pour la sonde température je doit faire qui exactement avec?

désolé de posé au temps de question mais dans ce domaines la je connais rien.

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par noriavag le Lun 25 Sep 2006, 00:43

Je t'expliquerai ça en détail demain.
Bonne nuit.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Lun 25 Sep 2006, 01:16

ok pas de soucis . a demain bonne nuit et merci

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par noriavag le Lun 25 Sep 2006, 12:27

Touve toi un multimètre. Exp ( voir le lien )
http://www.techniconnexion.com/viewtopic.forum?t=420
Moteur froid, tu débranches la prise de la sonde de température. Si tu ne la trouve pas, fait des photos.
Tu auras 2 ou 4 fils. 2 fils pour l'indication de la temp. au tableau de bord, 2 fils pour l'information de la temp. au boitier électronique. ( c'est ces 2 qui nous intéressent). Si il y a que 2 fils sur la sonde, c'est qu' il y a automatiquement 2 sondes.

Mesure la résistance à froid, en mettant les 2 broches de ton ohme mètre sur les 2 cosses de la sonde. Relève les données.
Mème chose à différentes température du moteur.
Après tu compare tes données sur le lien sité plus haut, ou tu nous les donnes.
On fera le point enssemble.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Lun 25 Sep 2006, 13:57

ok merci je vais faire tout ca et je te tiens au courant

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Mar 26 Sep 2006, 14:06

salut noriavag voila j'ai trouver un multimètre mais je sais pas comment le faire fontcionner car plusieur possibilité. peut tu me dire ou je doit placé la molette du milieux car j'ai plusieur proposition pour le ohm et peut tu me dire ou je doit brancher le + et - car il y as 3 branchement .

voici une photo du multimètre



sinon pour la sonde comment savoir les quel vont au boitier electronic ?
et pour prendre les differentes mesure il faut que je rebranche la sonde ou je peux faire tourner sans la sonde?

merci

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par noriavag le Mar 26 Sep 2006, 15:34

Tu mets la mollette sur 20K et tu laisse les fiches comme elle sont.
Tu as 1 sonde 4 fils ou 2 sondes 2 fils?
Tu mets 2 fils dans 2 borne de la prise et tu pontes sur la sonde.
Tu regarde si la température au tableau de bord bouge, si oui, c'est les autres.
Prise branchée, c'est mieu pour voir la température moteur monté et te faire une éstimation de la temp.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Mar 26 Sep 2006, 22:58

ok merci !!

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Ven 29 Sep 2006, 18:21

salut noriavag , dit je ne trouve pas la sonde de température! j'ai fait des photo de different endroit. j'ai vu des sondes mais je suis pas sur que c'est cela. voila les photos.







dit je voulais savoir ca peut pas provenir du fait que j'ai roulez avec le fond du réservoir et de la tout la m**** qui avais au fond est remonté!

sinon qu'est ce que la sonde a avoir la dedans ? simple question pour m'instruire lol!

si ca proviendrais de la sonde il faudrais que je change quoi?

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Lun 02 Oct 2006, 19:49


golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Re: [VW Golf 3 1,8] probleme moteur

Message par noriavag le Lun 02 Oct 2006, 21:28

Salut.
Désolé, je n'avais pas vu ton message.
La première photo c'est ta sonde de température.
Elle à 4 fil, 2 pour informer la température au tableau de bord, et 2 pour informer le boitier électronique de la température du moteur.
Si elle indique une fausse température, le boitier va donner l'ordre d'injecter une certaine quantité de carburant qui sera faux.
Et le moteur va mal démarrer ou mal tourner ou les deux.

Pour le fond de réservoir, je ne pense pas. Il y a 2 filtres.
Donne moi la résistance de ta sonde à différente température. Tu mesures que 2 fil, les autres c'est de toute façon pareil.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

probleme moteur

Message par golfy57 le Mar 03 Oct 2006, 00:07

salut noriavag pas grave pour le retard lol!

donc c'est ce que je pensais pour la sonde celle a 4fiches par contre j'ai fait comme tu mas dit pour savoir quel fils vont au boitier j'ai mis mes fiches dans chaque cosse résultat:

* aucunes fait monter mon aiguille au tableau debord
* sinon quand j'en branche 2 on entend un bruit au niveaux du carbu (bzzzzt) pendant quelques secondes, comme quand je met le contact. c'est tout donc conclusion je n'est toujours pas trouver les 2 fils qu'il me faut. je vais réessayer demain je te tiens au courant.

merci!

golfy57
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 38
Localisation : st avold
Niveau technique automobile : niveaux 4
Date d'inscription : 23/08/2006

Voir le profil de l'utilisateur http://full-tuning.oldiblog.com

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum