Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

[ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Lun 23 Mar 2009, 22:21

Salut à tous
alors tout d'abord présentons le véhicule et son historique
j'ai acheté en date du 31 janvier un 320i E36 de juillet 1993,totalisant 194.000kms sur lyon (69) (je reprécise que je suis de montpellier (34)) 2200€,véhicule noir,vitre teintée très propre carrosserie, CT ok totalisant quelques default sans contre visite à savoir :
-angles,ripage av ripage excessif
-demi-train av (y compris ancrage) jeu mineur rotule et/ou articulation G D
-traverse corrision AR

Petites précisions sur mon véhicule :
Il s'avère que le véhicule ne tournais que sur 5 cylindre... -et ce depuis un bon moment a mon avis,le mec du CT devait etre un enfoiré car pour ne pas le stipulé au contrôle pollution c'est assez impressionant vu qu'en glissant les doigt dans l'echappement ==> essence,essence...- (c'est moi le c** dans l'histoire j'ai pas calculé a l'achat,maintenant je reconnaitrais les symptome...) j'ai réparé ce probleme, (c'était une bobine cramée) et changée les 6 bougies par la meme occasion,"purgé" mes puits de bougies qui était pleins d'huile également.. (debut fevrier 2009)

-j'ai changé mon filtre a air,à huile également (+ vidange). (début fevrier 2009)

-l'autre jour trouvant qu'elle manquait de pêche,qu'elle "chier" quoi,j'ai été dans un garage spécialiste bmw, le bonhomme m'as dit que j'avais le vanos qui claquait, et que ça risquait de cassé le moteur (quand je lui ai dit que j'avais fait + de 3000kms avec) il m'as dit que le risque de casse moteur n'était plus,mais qu'il serais bon de le faire.

-mon joint de cache culbu as été mal remis (le cache culbu a pris un coup également, remis au marteau ou...? ) d'ou le fait qu'en changeant mes bougies,j'avais les puits de bougies pleins d'huile... il faudras que je le change à l'occasion.

-par la suite voulais faire un para,j'en ai profité pour faire changé mon filtre a essence (je n'ai pas de pont ni de fosse, et ne sachant pas l'emplacement exact au depart,je n'ai pas pu le faire,j'avais achetée la piece il me l'ont posé,nickel avec le pont ;)) , le para n'as pas pu être fait car j'ai une biellette cuite apparement, et pour ce qui est du filtre a essence OK nickel c'est fait.


Maintenant venons en a mes divers interrogations et probables problèmes :


-je fait changé le filtre a essence, et je m'en fait faire une course, et la surprise le véhicule tournais a 550 t/min env (a contrario de 650/750 avant...) environ, et impossible de faire des demarrage en côte,le véhicule s'arrêtait...
je me suis donc jugé ennuyeux pour les autres, et je me suis posé sur un parking le soir venue,je fait monté le véhicule a 1000t/min pendant 20/30 seconde, je relâche tout,puis elle decendais a 200t/min broutait puis remontait (comme si l'essence été réinjectée d'un coup) a 500/550.. ou bien elle tombé a 0 et s'arrêtait...
Le lendemain je retourne au centre auto, le bonhomme m'as touché une vis qui se situe proche de la vanne de ralentit (actuateur de ralentit si j'me trompe pas?!) et la elle tourne a 650 environ...

1° questions : Quel est le ralentit normal (idéal) pour un 320i E36 ?


--------------------------------------------------------------------------------------------------------------

D'un autre coté,je pousse les rapport très fort je confirme mais je fait une moyenne de 15L/100 ce qui est loin d'être normal d'après plusieurs personne avec qui j'ai discuté (par exemple l'autre jour en revenant d'espagne a 170/190km/h j'ai bouffé 20L en 99,3kms....) , un papi m'as dit qu'il avais un 325 a l'époque et qu'il faisais du 10/12 mais pas +...
2° question : d'ou cela peut il venir ?
3° question : problème lié, j'ai (je trouve) peut de patate, je m'explique,je pousse 1°/2°/3°/4°/5° proche du rupteur,la j'ai une patate d'enfer, mais en reprise non... disons que je doit toujours être en sur régime pour bien avancé...ce que je trouve fort suspect...

4° ma conclusion :
Ce véhicule à apparement été entièrement repeint (d'aprés un collegue peintre chez peugeot)
-le cache calculateur été mal remis
-le joins de cache culbu et ce dernier on été mal remis
=> Le véhicule as donc été probablement assez violenté auparavant

-beaucoup de main l'ont conduit, je suis (d'apres deduction des facture) la 5° mains au moins, se qui ne facilite pas la bonne vie d'un véhicule...

Mais je pense (ma petite conclusion) que :
-mon ralentit n'est pas as un régime normal, je le verrais plus haut moi d'instinct (je m'y connais peu en essence)
-j'ai une consommation d'essence assez phenomenale 420kms doit etre le max que j'ai fait (j'était proche du declenchement de la zone rouge d'essence,mais je ne vide jamais le reservoir jusqu'as la zone rouge je précise)
conso indiquée : a 180 je consomme dans les 16/17 d'apres l'aiguille...,quand je démarre (sans forcé les rapport, en les passant a 2500t/min) en 1°,2°,3° je monte a + de 30L (ce qui me parait éttonant pour la 1° et seconde OK, mais pour la 3° a 70km/h être à + de 12L me parait choquant...)
-j'ai peu de "patate" à mon gout, en 4° a 70km/h , je n'ai pas plus de reprise qu'un scenic ou une 207... la voiture "broutte" on as l'impression qu'elle s"éttoufe....

Pour moi ma consommation phénoménale,mon manque de "patate",et mon ralentit, ces 3 phénomènes sont liés, maintenant de quel coté m'orienté je ne sais pas trop... injecteur ? vanne de régulation ralentit? circuit d'air ?...


PS : - quelle conso avez vous en conduite "très poussive" et conduite "tres souple" avec vos 320i ?
- quel régime de ralentit avez vous ?
- quelle autonomie max fait avec 55 litres grossomodo ?

Merci à tous ceux qui pourront me venir en aide, et DESOLE POUR LE PAVE affraid j'ai essayé de globalisé un maximum.
Merci encore.
tam'" :poto:

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Greg7149 le Mer 25 Mar 2009, 19:38

Hello, j'ai aussi une E36 320i,mon régime de ralenti à chaud se situe vers 650 tr/min.

Ma conso (je fais beaucoup de petits trajets) env.11-12L au 100Km. (c'est beaucoup).

En conso mixte (route/ville)j'arrive à faire env.450Km avant la reserve.

Je pense que tu dervrais changer ta sonde Lambda qui pouurait résoudre tes prob. de conso et de reprises.

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Jeu 26 Mar 2009, 23:18

Salut (merci d'être le SEUL à avoir répondu :poto: )
Pour le régime de ralentit, je doit avoir plus ou moins le même à peut de choses prêt...
Pour ce qui est de MA conso, le max que j'ai fait c'est 425 kms (j'avais mis un additif et du SP98) (mais j'ai jamais allumé la reserve), et je trouve ça quand même assez peu... je me dit que je ferais 500kms ça me rassurerais,mais n'y connaissant pas grand chose en essence ,plus j'en parle avec d'autres,plus apparement je m'apperçois que c'est normal du moment ou on appuis fort...

-ce mois ci j'ai fait 2700 bornes environ, et un total d'essence de : 430€
430/2700 = 0.15€ le kilomètre
1.10 (prix moyen du SP95) / 0.15 = 7 ==> soit 1L pour 7 kilomètre
100 kms/ 7 kms = 14.28
MA MOYENNE DE CONSO est de : 14.28L au 100 kilomètres Assez choquant,assez ruinant aussi... Si quelqu'un note son essence et qu'il veux comparé bienvenue soit - il

==> si quelqu'un à d'autre explication que la sonde lambda à ma SURCONSOMMATION qu'il se manifeste sunny (après peut etre est ce "normal" si on pousse très fort,mais sa me parait choquant tout de même...avis bienvenus)

-Pour ce qui est de "réduire" la conso , changé la sonde lambda peut effectivement se faire dans les temps prochain (si quelqu'un pouvais me conseiller la marque idéale et la ref ça serais cool :) )
-je peux également nettoyer avec de l'essence , certaines pièces ? (boitier papillon...) si oui lesquelles (pièces) précisément si on peut me l'indiquer ?![b]

Voila voila...bonne soirée à tous, et merci aux personnes sympathique qui répondront..[u]

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Greg7149 le Ven 27 Mar 2009, 16:36

Pour moi ta conso est tout à fait normale surtout si tu "appuie" .

De plus vue les km que tu as, il est certain qu'elle consomme plus qu'une BM qui a 50000Km,puisque les injecteurs ont débités des HectoLitres d'essence tongue

Moi la mienne a 190000Km et en ce moment je fais pas plus de 370Km (avant la réserve);
J'ai également des soucis au niveau reprise et surtout conso.==> signe d'une sonde Lambda.

Moi j'en ai commandé une sur le net , de la marque "Beru". 110 Euros livrée.
Je dois la monter demain.

j'avais commandé une première sonde sur eBay, elle faisait 35 Euros mais elle n'aura tenu que 1 an. A proscrire

Donc prend plutôt une "Beru" ou une "NGK"

Voilà à +

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Dim 29 Mar 2009, 00:39

Re
désolé pas eu le temps avant ;)
Ouai je suis d'accord avec toi pour ce qui est de la conso due à l'age et au kilometrage...
Mais cela me surprenait un peu vu que filtre à air, à huile,à essence étaient neuf...
Mais vu ta conso a toi, qui est probablement signe d'un soucis (en l'occurence je suis d'accord sonde lambda probablement) , on est plus ou moins pareil en fait...
Je vais attendre avant d'en commander une de sonde lambda,que tu me dise un peu ce qu'il en as été pour toi ?!
(la j'ai deja acheté disques + plaquette,ça va changé toute la donne niveau freinage au moins :) ,les disques la sont + que bouffé...)

Donc ça serais simpas si tu pouvais me dire ce qu'il en est vu que tu as changé ta sonde aujourd'hui, si sur une semaine de route la, tu pouvais me dire ce que ça a donné niveau reprise, niveau conso également ça serais cool... (surtout que le SP 95 augmente à vu d'oeil ces derniers jours + 3cts environ)

Pour la sonde lambda, tu pense que je devrais prendre laquelle :

http://www.axxauto.com/product_listing.php?cPath=135524&marks=21&years=1993&cartype=414&enginetype=5906&s_id=95795

la beru ? et comment savoir les bonne dimensions etc ?! (pas noté dans la RTA)

derniere questions (pu**** , j'pose beaucoup de questions moi !) tu achète ou tes pièces toi en general ? moi oscaro et la sinon vu qu'yas pas de sonde lambda sur oscaro,j'ai découvert le site ci dessus mais jamais testé...on verras bien une fois que je saurais "pourquoi et comment " celle qu'il me faut

bye
tam'"

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Greg7149 le Lun 30 Mar 2009, 17:19

Salut, j'ai changé ma sonde lambda samedi.

Résulat: Plus de problème de ralenti (il faisait yoyo entre 400 et 1200 souvent)
Plus de trou à l'accélération après la zone bleu (T° eau)
Conso moindre: j'arrive de nouveau à 440 Km (sans la réserve)

J'ai pris ma sonde beru (réf 0824010038) justement chez axxauto.com mais j'en suis un peu déçu car elle régule un tout petit peu trop lentement (cela se traduit par une légère variation de l'aiguille du consomètre ou économètre, lorsque on roule à vitesse stabilisée. Or à vitesse stabilisée, l'économètre doit afficher une valeur fixe. On le ressent également à la conduite , lors de ces variations, que la voiture "freine et accélère". Mais c'est infime , de l'ordre de 1L/100. C'est à dire que à vitesse stabilisée , l'aiguille se balade entre 10 et 11L/100 (pour citer un exemple)
Commme je suis un perfectionniste de la mécanique,j'ai donc recommander une sonde pas chère sur eBay chez airflowmeter pour 30 Euros; la même que j'avais la 1ère fois (çà fait maintenant la 2ème fois que je change ma sonde lambda). Avec cette sonde "bas de gamme" j'avais aucun soucis.


Pour ta sonde tu dois faire attention à 2 Choses:
- à la connectique: Si tu as une injection Bosch alors la connectique sera la même que la sonde beru que j'ai pris. Si tu as une injection Siemens alors la connectique sera comme la sonde réf 0486 NGK (sur axxauto.com)
- sonde à l'oxyde de zirconium ou oxyde de Titane : Si sur ta vieille sonde tu as 4 fils (noir,gris,blanc,blanc)c'est une sonde à l'oxyde de zirconium.
Si tu as 4 fils (dont un avec du rouge) c'est une sonde à l'oxyde de Titane.

Je te conseil d'aller sur le site NGK pour voir selon ta voiture, si c'est une sonde zirconium (OZA) ou une sonde au platine (OTA).
http://www.lambdasensor.co.uk/main/bmwntk.htm

Apparement ta sonde est au titane (réf OTA7H-3A2 pour ta voiture).Les sondes unverselles sont au zirconium;donc incompatibles.

Voilà! Bon courage!

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Mer 01 Avr 2009, 01:44

Salut
Tout d'abord merci bien pour m'avoir tenu au jus, et toute ces infos (quel régal a lire tout ça, vraiment intéressant,j'ai kiffé!)
Ensuite sinon :
j'suis un peu en speed cette semaine, j'ai recu :
-mon cric
-demain mes 4 chandelles normalement
et dans l'courant de la semaine,une pompe à huile (pour injecter dans les vidange de boite,pont...),un purgeur a vide (pour les freins) etc...

Donc ce week end je crique le monstre pour changer disque & plaquettes, et inspection générale (voir mes biellettes, & rotule leur état également...), et probablement vidange de pont & de boite.

Donc je te tiendrais au courant + précisement ce week end,pour ce qui est des sondes! J'approfondirais tout ça par la suite,une fois la bête criquée on y reviendras si tu veux bien..!

Mais le bonhomme qui m'avais changé le filtre à essence, mon ralentit étant très bas apres -de 500 m'avais touché une vis dans le moteur (proche de l'actuateur de ralentit) tu pense que ma "surconso" peut venir de la, et que c'est pas bon du tout du coup ? (vis qui joue sur le ralentit quoi) et phénoméne que le calculateur (qui gère tout ça en fonction des données de la sonde lambda) pourrais n'avoir que PEUT aprécié?

Je suis assez inquiet du coups...
allez bonne soirée amigo
tam'"
(ps : il se peut que jusqu'as se week end je sois en speed,mais t'inquiete c'est cool de répondre et j'apprécie vraiment )

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Greg7149 le Mer 01 Avr 2009, 19:56

Salut,

Pour commencer, CHANGE ta sonde lambda pour partir sur de bonnes bases. Elle a une influence énorme sur l'injection;
A savoir sur le ralenti, l'acceleration et la conso. Qd ma sonde était H.S mon ralenti était très variable (des fois stable , des fois yoyo , des fois où elle tournait comme sur 5 cylindres).

Ensuite essaye de vérifier si le filtre à essence a été monté dans le bon sens! (il y a une flèche sur ton filtre qui indique le sens du flux d'essence).

Sinon je ne vois pas a quelle vis le mécano a touché. On ne peut absolument pas régler le ralenti sur nos BM. (à moins qu'il est touché à la vis de butée du papillon , sinon je ne vois pas par quelle miracle il t'a augmenter le ralenti.)

Ton ralenti était normal avant et il a changé dès que le mécano à changé ton filtre?? T'as pas plus de détails?? Est ce que le ralenti était stable??
Comportement à froid , à chaud du moteur au ralenti et en roulant???

Un petit tuyau pour ceux qui ont des Bmw et qui cherche des réf pièces...çà te servira toujours: http://bmwfans.info/original/

Voilà @+

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Ven 03 Avr 2009, 14:03

Salut
oui c'est ce que je vais faire très prochainement (j'attend d'avoir un peu d'euro en + et c'est bueno)
Moi la voiture "tremble" pas mal, elle fait effectivement comme toi à savoir, ralentit instable des fois 650 des fois 750 env...,meme simptome que comme si elle tournais sur 5 cylindres...

Pour ce qui est du filtre à essence, je vérifierais quand je la criquerais la ;)

Pour ce qui est de quelle vis il as touché,je prendrais photos si je peux, et j'identifierais quelle est cette piece,mais la je suis trop en speed, je te tiendrais au jus!
Le ralentit était peu stable , il été a 600/750... auparavant et a partir du moment ou le bonhomme à changé le filtre il tombais violement, il été a 500/550 en temps normal , et tombais violement a 200 lorsque je le fesais tourné a 1000 pendant 20/30 seconde, et donc soit il tombais a 200 soit il tombais a 0 et le moteur s'arrêter...phénomène qui ne se produisais pas avant le changement du filtre.

Pour ce qui est du comportement:

-à chaud j'ai l'impression qu'elle as bien moins de 'pêche" que quand elle est froide.
-quand elle est chaude,on à l'impression qu'elle s'éttouffe, elle tremble... ou bien pour pouvoir avoir un comportement nerveux et OK il faut que je parte de la premiere a 5° en poussant tout les rapport a 6500t/min ...
Mais je vais changé ma sonde lambda et on vérras se que cela donneras...

Parcontre une chose: d'après la RTA j'ai un moteur M50B20 (B25 étant pour les 325 je suppose) et non pas un M52B20 et mon véhicule est du 09 juillet 1993.

donc pour les sonde lambda (d'après ton lien) je pense que tu t'est trompé, tu m'as indiqué celle que j'ai "colorée" en rouge, moi je pencherais plutôt pour celle que j'ai colorée en bleu (étant donné que j'ai un bruit suspect dans le moteur, un claquement,j'ai été voir un mécano dans un garage spécialisée bmw,qui m'as gentiement conseillé, et m'as dit que ce claquement venais du vanos (qui regle l'avancée du moteur par rapport a l'acceleration) sous le cache culbu (effectivement on sens le claquement), et donc c'est la version vanos pour ma part (d'ailleur maintenant que je t'ai appris cette info, mes soucis de "pêche" peuvent peut etre venir en partie de la, il m'avais dit que ça devais casser le moteur,mais que vu le nombre de kilometre + de 5000, que j'avais fait, si sa aurais du cassé, ça aurais deja cassé...)

3 SERIES E36 2.0 320i M50B20 (Vanos) SS Titania 09/90 on Front OTA7N-5D3




3 SERIES E36 2.0 320i M52B20 SS Titania / Man 09/92 - 08/94 Front OTA7H-3A2

Donc moi je pense que la ref qui me concerne, et la piece qu'il me faut est la "bleu"

Bon sur ce je vais chercher de l'huile & 4 joint pour vidangé pont, et boite
Bonne aprem amigo! :poto:
tam'"

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Ven 03 Avr 2009, 20:08

AUTRE SUJET :

Petit "à part" à propos de mes vidanges & huiles
Pour l'huile de pont la RTA préconise :


Pont type K (le miens)
capacitée : 0.9L
Préconisation : huile SAE 80W90
Normes API GL4 ou MIL-L 2105 C

Pour ma part j'ai achetée de la TITAN gear hyp, 80W90 et c'est de la API GL5 (ou : MIL-L 2105D) , je pense que cela conviendras très bien,meme si c'est API GL5 au lieu de GL4, c'est de l'huile spéciale pont,achetée dans un distributeur pro,donc je pense que ça iras très bien?!

---------------------------------------------------------------------------------------------------

Autre point, il faut deux joins pour faire la vidange de pont ?
je voie dans la RTA qu'il y as un joint cuivre derriere le bouchon de vidange, mais je ne voie aps le bouchon de remplissage, et si il faut un joint, mais quoi qu'il en sois, si quelqu'un connais le diamètre de ce joint (celui cuivre de vidange) et celui de remplissage (et sa matière) ça serais cool de me l'indiqué sunny

---------------------------------------------------------------------------------------------------
Dernier point, pour la vidange de boite, je suis obligé de criquer la voiture, & de voir l'autocollant pour savoir quelle huile il me faut (d'ailleur dans la RTA ils ont fait une erreur,car ils préconisent de "l'huile pour transmission automatiques ATF type dextron II..), Mais pour ce qui est de la vidange de boite (manuelle) il n'y as pas de joint apparement à acheter avant de se lancer? (confirmation please? sunny )

Voila je crois que j'ai fait le tour avec mes questions
merci
tam'"

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Greg7149 le Sam 04 Avr 2009, 21:25

Hello,

pour ce qui est de la vidange de la boîte ou du pont, je ne saurais t'éclairer sur l'huile ou les joints car je n'est jamais vidangé ni l'un ni l'autre ; et je n'ai pas l'intention de le faire.

Sinon, aujourd'hui j'ai fais la vidange moteur ,et j'ai monté ma sonde Lambda (commandé sur eBay pour 30 Euros) et
c'est bien ce que je pensais: Elle tourne NICKEL maintenant.
C'est un comble quand même: Une sonde Beru à 100 Euros régule plus lentement qu'une sonde de merde à 30 Euros.(à moins que je n'ai pas eu de chance, et que ma sonde neuve Beru était défaillante ; mais je n'y crois pas)

J'ai aussi remis mes jantes été et voilà:



Tiens moi au jus pour la suite!

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Dim 05 Avr 2009, 02:16

j'ai lu ton post, & d'un coup je voie la photo...
CHOQUANT...Vraiment magnifique, respect ça sent l'amour a 800 bornes...
Elle est vraiment magnifique, les jantes lui vont a ravir, et la carrosserie est vraiment AU top... & les retro M3...
------------------------------------------------------------------------------------------------------------
Pour ma part j'ai fait mes disque & plaquette arrière aujourd'hui.
C'est drôle mais je ressent pas une ENORME difference,pourtant mes disques étaient raides mort...
Demain je crique la bête a l'avant (pas eu le temps aujourd'hui),pour regarder :
-mon huile de boite qu'il me faut
-l'état de mes rotules & biellettes
-l'état des disque et plaquette AV
-la gueule de ma sonde lambda (pour pouvoir commander par la suite, et je pense pas prendre une BERU mais une NGK plutot (meilleur marque, et puis vu ce que tu m'as dit...)

----

Sinon tu as lu se que j'avais fait comme remarque sur les sondes lambda ci dessus ?
si la mienne est bien celle indiquée par le lien en bleue
alors d'après le site NGK ça serais sa :

http://www.lambdasensor.co.uk/main/ntkprice/price.pl?item=OTA7N-5D3

Ce qui voudrais dire que ça serais celle entourée en violet sur l'impression écran de la page de axxauto (ci dessous) car: 968mm de long et "connecteur 54" (comme sur le site ngk modèle au titane pour un 320e e36 berline moteur M50B20 vanos).C'est chère quand meme 116€... Mais bon ça se ressent sur la conso d'essence à la longue...
il y en as une autre de 968 de long,mais au connecteur 47 donc pas bon a prioris.
(je met tout ceci pour avoir confirmation tout simplement) ?



--------------------------------------------------------------------------------
Que tu ne sache pas pour l'huile & les joints pas grave ,mais pu***n c'est dingue que personne ne reponde sur mon topic apars toi quand même...les gens sont aigris ou quoi ?
La prochaine fois, des photos d'la mienne arriveront,mais j'ai pas mal de méca a faire avant, et je doit m'occupé de l'intérieur (réglé quelques soucis au niveau des mécanisme de vitre) et pour ce faire il me faut des aggraffes, y'as les petites blanche,mais y'as des espece de "agraffe en fer" sur les partie 'haute" des garnitures, et je n'sais pas trop quoi tient quoi,ni quoi commander sur restagraff,faut que je voie...
Et voila, je suis moi à la recherche de jantes bmw de préférence, type M3 de préference,mais les prix me calment très rapidement, j'ai des frais de pièces & consommable méca a faire avant... (bon ceci dit, si tu as un bon plan j'suis preneur)
-----------------------------------------------------

à+

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par DarkGyver le Dim 05 Avr 2009, 07:39

Bonjour;

On ne peut pas répondre à tous les posts aussi vite que l'on vouvrait....
L'important étant que tu reçoives un avis cohérant! Ce qui est le cas jusque là!

Régime de ralenti normal:
700 t/m +ou - 50 sans consommateur
740 t/m +ou - 50 avec clim enclenchée
680 t/m +ou - 50 avec vitesse enclenché

Deux choses!
1) La piste de la sonde lambda est la bonne à priori!
2) Vérifier que cette sonde est bien alimentée avant d'en acheter une neuve!
3) On peut aussi Vérifier la résistance de la sonde (résistance de chauffage!) Elle doit être de quelques OHMs... Mais sa valeur change suivant la température!

Remplacer la sonde si elle est bien alimentée et que sa résistance est infinie ou complètement nulle...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Greg7149 le Dim 05 Avr 2009, 14:37

Hello,

Pour commencer , tu avais raison. J'ai regardé sur http://bmwfans.info/original/E36/Cou/320i-M50/ECE/L/M/1993/07/mg-18/ill-18_0189/
et ta sonde lambda est bien celle en bleu (OTA7N-5D3); j'savais pas que tu avais un M50.
Pour la connectique de ta sonde cela devrait être la connectique "54", mais vérifie d'abord si tu as un débitmètre Siemens ou regarde carrement en dessous de la voiture le modele de connectique.
La longueur de la sonde: vaut mieux qu'elle soit plus longue que trop courte. Moi par exemple j'ai une sonde de longueur 900mm alors que normalement c'est une 450mm qu'il me faut; pas grave j'ai attaché le cable en serpentin, à la longueur 450mm.

Pour les disques et plaquettes , normal qu'il n'y ai pas de changement. J'avais aussi changé mes disques et plaquettes;et rien remarqué. Normal car mécaniquement qu'il y ai plus d'épaisseur de disques (ou plaquettes) çà ne change rien; c'est toujours des plaquettes qui freinent le disque ,qu'il y ai moins de matière ou plus ne change rien.

Pour tes agraffes. Je pense que tu parle de tes panneaux de porte.
Effectivement il y a des clips blanc , qui sont sur la droite, la gauche,et sur la partie basse du panneau de porte. Ils sont à pousser et "clic".
Il y a aussi des agraffes métalliques sur la partie haute du panneau. En fait ces agraffes servent de guide; difficile d'expliquer.
En fait pour démonté le panneau: Tu dois déclipé tous les clips blancs en insérant un tournevis (tournevis enroulé de scotch pour ne pas abimé la peinture) entre le panneau et la tôle et en faisant levier; ensuite une fois déclipé tu soulève tout le panneau vers le haut.
Les agraffes en ferailles ne cassent pas contrairement au clips blanc.(clips blanc à cder)

Pour ton huile boite et pont, si t'es pas sûr, téléphone au concessionaire Bmw et tu leur demande tout simplement.


Voilà. Donne nous des news !!!


Si çà t'interresse découvre ma caisse ici:
http://www.forum-auto.com/forum2.php?config=marques.inc&cat=10&post=6400&page=1&p=1&sondage=0&owntopic=1&trash=0&trash_post=&print=0&numreponse=0&quote_only=0&new=0&nojs=0

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Dim 05 Avr 2009, 15:38

Hello
pour dark :
t'inquietes,pas de soucis,mais voyant que personne d'autre que greg ne répondait je me posais quelques questions...(legitime) ,et effectivement, il est de tres bon conseil depuis le début, mais je parlais pour l'huile et joint vu que lui ne savais pas quelqu'un d'autre aurais pu répondre.. (en + toi tu le sais vu que tu l'as fait tongue ) Mais un sujet prévus a cet effet à été ouvert !

Pour suivre tes conseils OK, je vais testé tout ça, et j'ai récupéré ce lien que tu avais posté sur un autre sujet :
http://www.6enligne.net/html/faq.php3?faq=150
afin de voir entre quelle borne & comment mesuré (moteur tournant ou non etc) sunny

Pour greg :
Sur le lien posté ci dessus le véhicule concerné est un coupé, hors moi c'est une berline,mais à prioris j'ai un moteur M50B20 vanos (je n'ai pas trouvé autre chose, et de + le mécano m'avais parlé de mon probleme de vanos, ce qui confirmerais le moteur que j'ai...d'autre site disent que les véhicules vanos on des M52B20... Mais je reste sur l'idée (entre la rta et les autres info collectée a partir de la CG, des avis divers etc) que j'ai un 320i berline E36 moteur M50B20 vanos.. Mais en tout cas la sonde qu'il me faut est la ref 0486 de chez NGK a prioris (a revérifié de visus)

Pour ce qui est de l'huile de pont c'est OK c'est celle la,le seul hic (j'ai crée un topic a ce sujet) est que je veux savoir quel sont les matieres et taille des joints (le vieux magasinier aigris de chez bmw,me prends toujours de haut et n'as pas su me dire...)
Mais parcontre pour l'huile de boite, bmw eux meme ne peuvent pas me dire meme avec la CG...il faut criquer et voir l'autocollant sous l'auto Evil or Very Mad

Pour les panneaux de porte OK nickel j'ai compris, j'vais commander un bon paquet d'agraffes blanche la.
allez bon dimanche à tous, si vous avez la chance d'avoir le meme soleil que chez moi c'est cool....
j'vous tient au courant
à+ tam

(ps:magnifique le 320...je ne m'était pas trompé...vraiment )

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par DarkGyver le Dim 12 Avr 2009, 18:11

Re;

Je comprends que l'on puisse se laisser aller.... mais il serait bon que la charte soit respectée!
1 problème par post!! Celui ci ressemble à une poubelle avec 10 problèmes indépendants!
Impossible de suivre sans tout lire 3 fois!
Ce n'est agréable pour personne et ne servira à personne!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Sam 18 Avr 2009, 20:35

pour ceux que ça interesses,comme j'ai dit a dark giver, j'attends d'avoir effectuées toutes les réparations sur mon vehicule (sonde lambda...)

Pour faire un récapitulatif complet de la situation (car ce post est trop brouillon-bordelique) sous la forme suivante:

1-probleme de depart
2-hypothèses
3-piste suivies
4-resultat

Je vous tient au jus
@+
tam'" :pot:

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par DarkGyver le Dim 19 Avr 2009, 07:57

Tout bon...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par Invité le Mar 28 Avr 2009, 00:42

Bonsoir à tous
je tenais à dire,que ce post ne seras jamais mis à jours ni récapitulé et j'en suis désolé.
J'ai plié la voiture ce week end...elle est épave c'est sur , et je sais meme pas si je serais remboursé.
Je n'ai pas le coeur à palabré des heures.
En espérant que ce sujet puisse tout de même servir a certains.
Merci a greg & à dark pour leur participation, et heureux si le sujet a pu orienté un minimum certains.

En recherche d'un nouveau 320i E36,je vous le présenterais quand je l'aurais (d'ici un mois j'espere) en attendant je suis dans la merde.

*Je tient a préciser, que l'alcool n'est en aucun cas un facteur de l'accident,la drogue non plus, et que je n'ai pas percuté d'humain,j'était seul,et apars des douleur dans la partie droite du corps (notement dos,cervical,ventre) je n'ai rien.*

Bonne soirée à tous.
tam'"

Invité
Invité


Revenir en haut Aller en bas

boulet Re: [ BMW E36 320i M50 an 1993 ] problème de consommation, ralenti et reprise (abandon)

Message par DarkGyver le Mar 28 Avr 2009, 06:16

Re;

Nous en sommes bien désolé pour toi!!!

C'est bien triste, mais l'essentiel est qu'il n'y ait pas mort d'homme ou de blessé grave!

Le reste..... n'est que ferraille et se remplace!

de nous avoir tenus au courant pour la suite!

A bientôt avec une prochaine BMW.....

Post bouclé!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum