Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par moms57 le Jeu 26 Mar 2009, 22:14

Bonsoir , tout d'abord merci pour toute l'equipe pour avoir créer ce forum , mon probleme et le suivant ,j'ai une 525 tds (E39) de aout 1996 , et j'ai un peut de mal a demarrer à chaud ,à froid elle demare au quart de tour mais à chaud il faut un peut inssister , j'ai changer l'injecteur pilote et tout les retours de gasoil ,j'ai verifier la pompe immergé et elle fonctionne , il ya aucunne fuite de gasoil , la seul chose que j'ai remarquer c'est que quand la temperature est dans la zone bleu du compteur si je met le contacte les boujies de prechaufage sont alimenter jusqu'au demarage et une fois que la temperature passe au dela de la zone bleu les boujies ne sont plus alimenter a la mise du contacte , et aussi des fois quand je roule dans une dessente ou sur du plat , dés que je veus réaccelerer ca ne repond pas le temoin dde s'alume ,comme si le moteur se couper mais ca repard aussitot , je ne sais pas si c'est liée au probleme de demarage a chaud . si vous pouvez m'aider ca me rendrai un grand service , merci d'avance

moms57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : metz
Emploi : employé
Niveau technique automobile : je fais tout sur ma voiture en apprenant a mesure
Date d'inscription : 26/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par enrick le Ven 27 Mar 2009, 14:07

tester l' électrovanne... ça coute rien.....

moi à chaud mon relais ne" fournissait" pas assez pour bien ouvrir l' électrovanne.
J'ai changé pour une électrovanne d'occaz avec un ressort moins dur...
et plus de soucis depuis...
il n'en reste pas moins que dans mon cas c'est sûrement le relais qui avait un soucis.. c'est une autre piste...

suivrons d'autre conseils... je pense.

Bon courage et tiens nous au courant.

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par moms57 le Ven 27 Mar 2009, 19:45

désolé pour le retard je rentre tout juste du travail , l'electrovane je ne l'ai pas encore tester, je ne savais pas qu'elle jouer un rôle dans le demarrage ,je vais la tester mais si vous pouvez m'indiquer l'emplacement du relais de l'electrovanne , je commencerais par ça ,

moms57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : metz
Emploi : employé
Niveau technique automobile : je fais tout sur ma voiture en apprenant a mesure
Date d'inscription : 26/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par etalon525 le Sam 28 Mar 2009, 18:34

salut à vous
j'ai le meme probleme sur une 525 tds e 34 de 92
j'ai déjà posé la question mais je ne la retrouve plus enfin bon si quelqu'un me lit
donc démarrage à froid impeccable
après avoir roulé et avoir coupé le moteur
dès que l'aiguille de température sort de la zone bleue plus possible de redémarrer
le moteur ne repart que lorsque le témoin de préchauffage s'allume
je crois avoir vu qu'il il a une sonde de température de départ à chaud
ou est ce que c'est aussi un relai ?
merci à vous si vous avez des pistes

etalon525
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 50
Localisation : lorraine
Emploi : BATIMENT
Niveau technique automobile : moyen
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par moms57 le Mer 01 Avr 2009, 00:35

salut ,alors j'ai essayer quelque chose , j'ai debrancher la petite durite qui va à la vanne EGR que j'ai reboucher avec une vis ,et ca marche nettement mieux j'ai beaucoup moin de trous a l'acceleration, et la voiture marche beaucoup mieux ,alors j'aimerais bien savoir ce que ça veut dire ,esque la EGR est morte ou si il ya un relais , ou ce trouve t'il ? ,et pour le probleme de demarage a chaud ca n'a rien changer ,je pense que c'est pas liée . alors s'il vous plait si vous pouvez m'eclairer car là je suis dans le noir.

moms57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : metz
Emploi : employé
Niveau technique automobile : je fais tout sur ma voiture en apprenant a mesure
Date d'inscription : 26/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par 525flo le Ven 24 Avr 2009, 09:06

Bonjour,

J'ai le même problème démarrage à chaud très difficile sur 525 TDS E34, on m'a dit que sa peut venir de la pompe à injection.

A+

525flo
Mécano
Mécano

Féminin Nombre de messages : 260
Age : 53
Localisation : yvelines
Emploi : gardienne
Niveau technique automobile : s'intéresse à la mécanique
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par yorik le Ven 24 Avr 2009, 12:02

bonjour,
donner un peu d'avance a votre pompe a injection, c'est facile a faire et ça résout pas mal de problème lier au démarrage a chaud sur s'est moteurs la ,ceci est valable si vous n'avait pas de fuite de gasoils ou que l'entretient n'est pas négliger, filtre a carburent ,a air, pompe immergée... ect

yorik
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : courbevoie
Emploi : routier
Niveau technique automobile : moyen
Date d'inscription : 12/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par moms57 le Sam 25 Avr 2009, 00:59

bonsoir,moi sur la mienne j'ai fait tout les filtres ,j'ai changer toute les durites un peut seches ou craqueler ,j'ai aucune fuite et la pompe immergé fonctione je l'ai verifier plusieur fois , mais ce que je ne comprend pas c'est pourquoi j'ai plus de prechaufage aprés la zone bleu de temperature , et pour la pompe a injection je ne veus pas prendre le risque de la decaler vu que je ne suis pas assez competen pour ça .je suis presque sûr que c'est liée au prechaufage ,si je trouve le moyen de le faire fonctionner a chaud je serai fixé,alors si quelqun a une idée merci de m'éclairer ,car là je vais jeter l'eponge

moms57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : metz
Emploi : employé
Niveau technique automobile : je fais tout sur ma voiture en apprenant a mesure
Date d'inscription : 26/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par yorik le Sam 25 Avr 2009, 12:25

quand le moteur est froid ou encore dans le bleu, ya les bougies de préchauffage qui fonctionnent, mais aussi le correcteur d'avance a froid,(pareille que le starter que l'on tirer au tableau de bord dans les ancienne voitures),quand le moteur est chaud ,il doit démarrer de luis même, a condition que l'avance a l'injection soit correctement réglé, si c'est pas le cas ,ya du retard a l'allumage, est bcp de mal a démarrer ,c'est logique
le décalage de la pompe a injection est du a l'allongement naturelle des chaines de distribution car y'en as deux et elles sont métallique,
donner un peu d'avance a la pompe n'est pas compliquer du tout, après avoir enlever le collecteur d'air, il ya deux boulon a desserrer sur la pompe plus un petit a l'arrière de celle-ci, faire un petit trait au préalable comme repère au niveau du boulon de gauche par rapport a la pompe sur le cor de pompe et sur le bloc moteur,ensuite tourner la pompe vers la culasse (sens horaire) d'un ou deux millimètre,resserrer puis faire un essai,répéter ci nécessaire
bien entendu faire l'opération moteur bien chaud,et ne pas oublier que le calage est une histoire de millimètre, si vous compter en centimètre, revenir au repère est chercher ailleurs le problème.

yorik
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 42
Localisation : courbevoie
Emploi : routier
Niveau technique automobile : moyen
Date d'inscription : 12/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par enrick le Sam 25 Avr 2009, 13:00

il y aurait une piste par rapport au démarreur... et les soucis de démarrage à chaud...
en effet les deux petites fiches que l'on branche dessus ont un rôle lors du démarrage....
à voir si ton soucis ne vient pas de là!

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par moms57 le Sam 25 Avr 2009, 19:03

bonjour à tous ,malheuresement là j'ai plus le temp je pars demain et je vais etre absent 1 mois ,alors dés mon retour je vais tenter la pompe a injection ,et aussi voir le fonctionnement du demareur ,en tout cas merci à tous pour ces indications .

moms57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : metz
Emploi : employé
Niveau technique automobile : je fais tout sur ma voiture en apprenant a mesure
Date d'inscription : 26/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par DarkGyver le Lun 27 Avr 2009, 22:19

@enrick a écrit:il y aurait une piste par rapport au démarreur... et les soucis de démarrage à chaud...
en effet les deux petites fiches que l'on branche dessus ont un rôle lors du démarrage....
à voir si ton soucis ne vient pas de là!

cela peut en effet venir de lui!
Mais pour le savoir, il faut faire le test complet de la prépompe de gavage!

http://www.darkgyver.fr/reparation-BMW-953-953-remplacement-de-prepompe-pompe-de-gavage-e34.html

ou
http://www.darkgyver.fr/reparation-BMW-81-81-remplacement-de-prepompe-pompe-de-gavage-e36.html

selon le modèle!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par moms57 le Mar 28 Avr 2009, 00:10

bonsoir, je suis sur la route pour l'espagne ,et j'ai remarquer que ma voiture ne depasse pas les 180 km/h et 4000 tr/min avec ou sans la vanne EGR ,je sais c'est limité à 130 mais c'est bizare pour une bmw , meme le E34 que j'avais elle fesait les 210km/h ,alors est ce que c'est un probleme ou c'est normale , je m'inquiete

moms57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : metz
Emploi : employé
Niveau technique automobile : je fais tout sur ma voiture en apprenant a mesure
Date d'inscription : 26/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] probleme demarrage à chaud

Message par DarkGyver le Mar 28 Avr 2009, 06:12

Re;

Ce n'est pas normal, mais pas la peine de t'inquiéter pour autant!

Boucher la vanne EGR pour essai (comme décrit sur la fiche sinon cela ne sert à rien!!!)
Aucun témoin orange allumé????
Le témoin de préchauffage ne reste pas allumé???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum