Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 08:23 par david38

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par <IC>|Kinder le Dim 24 Sep 2006, 15:32

salut, me revoilà

donc j'ai branché comme dit dans ce topic
http://www.techniconnexion.com/viewtopic.forum?t=1375

au redemarrage, la voiture s'etouffe et calle, apres environ 45 minutes de ralentit purge circuit d'eau, en accelerant le bruit moteur semble etre plus stable mais toujours ses baisses de regime, alors est possible que les injecteurs ne soient pas assez serrés, car je les ai serrés comme j'ai pu, mais si au niveau du raccord il se crée une depression alors l'ai doit rentrer par là, toute fois plus beaucoup d'air a circuler dans les tuyaux.

quelques petites bulles.

de quoi peut venir ce problème ?

merci beaucoup

<IC>|Kinder
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : mayenne
Emploi : monteur soudeur
Niveau technique automobile : OHQ
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par ced-46 le Dim 24 Sep 2006, 19:08

Bonjour, Elle a un trou à l'accélération ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par <IC>|Kinder le Dim 24 Sep 2006, 21:47

Re,
et bien en fait je crois bien que c'est ca tourner sur trois pattes!!

au ralentit elle ne tiens pas et si on accelerere pas beaucoup au demarrage elle demarre et calle ausitot.

si je maintiens un ralentit assez haut le ralentit n'est pas regulier ya des tremblement du fait de l'irregularité de se ralentit, mais quand j'accelere, pas de trous, et si je lache l'accelerateur elle calle.

c'est grave docteur

merci

<IC>|Kinder
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : mayenne
Emploi : monteur soudeur
Niveau technique automobile : OHQ
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par ced-46 le Lun 25 Sep 2006, 07:22

Je pense à un problème de calage de distribution ... et plus précisemment au calage de la pompe.

Est-ce qu'elle fume ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par <IC>|Kinder le Lun 25 Sep 2006, 17:58

Re ced-46, coucou à tout le monde

Et bien en fait oui elle fume lolll. :pig:
mais comme on a mit de l'huile moteur
pour réenquiller les segments, je pensé que ca pouvait venir de ca.


Mais bon au bout d'une heure de ralentit presque, l'huile je pense aurait dû déjà bruler.
scratch


Merci

<IC>|Kinder
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : mayenne
Emploi : monteur soudeur
Niveau technique automobile : OHQ
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par ced-46 le Mar 26 Sep 2006, 07:33

Je revérifierais le calage de pompe...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par <IC>|Kinder le Mer 27 Sep 2006, 21:21

bonjour,

Effectevimente la pompe etait bien mal callée , nous l'avons recallée et lors de la tension on est bon aux reperès, après démarrage nous nous retrouvons à nouveau decallée. je pense que cela est dût à une tension de courroie execessive .
Cela est il plosible, dans ce cas là y a t-il un moyen de verifier la tension .

Merci

<IC>|Kinder
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : mayenne
Emploi : monteur soudeur
Niveau technique automobile : OHQ
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par ced-46 le Mer 27 Sep 2006, 21:38

Est-ce que tu utilises les bonnes piges pour le volant moteur, ... ?

Elles ne doivent pas avoir de jeu.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par <IC>|Kinder le Sam 07 Oct 2006, 08:23

re tout le monde salut,

bon me revoilà, donc la distribution est belle et bien calée, mais la voiture cale et puis pas de peche du tout, impossible de monter la pente du garage. scratch

injecteurs, mauvais rodage soupapes, ou peut etre deux pastille de poussoir inversée, ou segments (pourtant on a bien respecté les 120°),
ou meme apres rectification de la culasse joint pas assez epais ?????.

de quoi cela peut il venir ?

quelqu'un pourrait me donner l'ordre et l'epaisseur de chaque pastille de poussoir, afin de controler si il n'y en a pas eu d'inversées?


merci

<IC>|Kinder
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : mayenne
Emploi : monteur soudeur
Niveau technique automobile : OHQ
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AX 1.4 D] Demarrage apres Remontage (culasse etc...)

Message par bandi06b le Sam 07 Oct 2006, 11:06

tu en est sur de ton calage car si je me rapel bien sur la pompe il y a 2 trous de calage...


puis tu dis qu elle ne tire plus mais démare t elle bien , fumme t elle tiens elle le ralenti....

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum