Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 14:19 par freddy5923

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

[ BMW E36 320i an 1993 ] probleme de charge voyant allumé sur tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320i an 1993 ] probleme de charge voyant allumé sur tableau de bord

Message par florin45 le Dim 29 Mar 2009, 20:11

bonjour a tous
j'ai toujours un souci avec ma bmw 320 ia e36 de 93
Dimanche derneier j'ai grillé le demareur a force de vouloir demarrer car ca avait gellé dehors( problème non résolu depuis mon defrnier message sur ce forum)! j'ai ensuite acheté un demarreur d'ocase et j'ai demonté l'ancien en le remplaçant avec ce nouveau! la voiture a demarré mais le voyant rouge de batterie est resté allumé
j'ai démonté l'alternateur et je l'ai remplacé avec un autre mais le voyant reste toujours allumé (batterie neuve)
aidez moi s'il vous plaît!!!!!

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1993 ] probleme de charge voyant allumé sur tableau de bord

Message par enrick le Mer 01 Avr 2009, 14:57

pas d'idée sur le coup!

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 39
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1993 ] probleme de charge voyant allumé sur tableau de bord

Message par DarkGyver le Ven 03 Avr 2009, 12:17

Re;

Le témoin de charge dépend du fil bleu (petit fil !!) qui va sur l'alternateur!

Commences par vérifier que ce fil n'est pas resté débranché ou arraché!

Si c'est bon, vérifies que ton alternateur charge!
Tu dois avoir 13.5 V au niveau de la batterie (ou un peu plus!) lorsque tu accélères!
Est ce la cas???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum