Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 23:21 par frenesik

» [306] panne d'essuie glace arrière
Hier à 23:08 par mathiasarzac@gmail.com

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Hier à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Hier à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 19:41 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Hier à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Hier à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Hier à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Hier à 12:26 par nonox88

» Présentation de Yann
Hier à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Hier à 10:45 par albatros

» jeu : devine a qui cela appartient?
Hier à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Hier à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Lun 23 Jan 2017, 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Lun 23 Jan 2017, 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Jan 2017, 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Lun 23 Jan 2017, 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Lun 23 Jan 2017, 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Lun 23 Jan 2017, 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Lun 23 Jan 2017, 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Lun 23 Jan 2017, 10:07 par Olive 76690

» bonjour à tous
Lun 23 Jan 2017, 10:03 par X6m

» Presentation
Lun 23 Jan 2017, 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Lun 23 Jan 2017, 08:01 par moteur service +

[ BMW E34 535i M30 an 1989 ] ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 535i M30 an 1989 ] ne demarre pas

Message par lapierre jeremy le Mer 01 Avr 2009, 13:16

Bonjour
j'ai un gros soucis electrique sur une 535i e34 de 1989 qui refuse de démarrer.J'ai verifier la pompe a essence(elle fonctionne), ensuite le fusible de la pompe(il est bon) puis j'ai mis a nu le faisceaux dans la voiture pour suivre les fils de la pompe a essence.Le probleme est que je n'est pas de courant a la pompe ni au fusible et ni au relais. Pourriez vous m'aider car je bloque et j'aimerais bien trouver la panne car je n'ai rouler avec cette auto que 15 jours puis plus rien c'est pourquoi je me suis lancer dans une procedure juridique mais je n'y crois pas trop.merci d'avance et a bientot je l'espere. jeremy
Pour infos la voiture a 122300 km au compteur.


Dernière édition par lapierre jeremy le Jeu 02 Avr 2009, 10:40, édité 1 fois

lapierre jeremy
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : couffy 41
Emploi : opticien
Niveau technique automobile : pas mauvais
Date d'inscription : 01/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 535i M30 an 1989 ] ne demarre pas

Message par lapierre jeremy le Mer 01 Avr 2009, 13:22

rebonjour par contre vous m'aviez deja aider pour trouver la pompe a essence et elle avait redémarrer pendant 3 jours et puis elle a calée et depuis j'ai enlever l'alarme mais rien ne se passe pas de courant a la pompe.
jeremy

lapierre jeremy
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : couffy 41
Emploi : opticien
Niveau technique automobile : pas mauvais
Date d'inscription : 01/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 535i M30 an 1989 ] ne demarre pas

Message par DarkGyver le Ven 03 Avr 2009, 10:12

Re;

Est ce que tu as vérifié si la pompe est alimentée lorsque tu fais fonctionner ton démarreur???
En fait il y a une sécurité qui coupe la pompe tant que le moteur n'a pas démarré si la pression d'alimentation est suffisente!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E34 535i M30 an 1989 ] ne demarre pas

Message par lapierre jeremy le Ven 03 Avr 2009, 13:34

BONJOUR,
non je nai pas verifier car je ne savais pas qu'il y avait cette securite donc je regarde dimanche et je te tiens au courant en debut de semaine car la voiture est chez mes beau parents a 50 km de chez moi pour le moment.
merci et bon week end.
jeremy

lapierre jeremy
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : couffy 41
Emploi : opticien
Niveau technique automobile : pas mauvais
Date d'inscription : 01/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 535i M30 an 1989 ] ne demarre pas

Message par DarkGyver le Dim 05 Avr 2009, 07:52

Tout bon!
NB:
Je ne me connecterai pas de mardi à jeudi inclus....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum