Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[peugeot 206 1l9 diesel an 02]

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [peugeot 206 1l9 diesel an 02]

Message par brechtoons le Jeu 02 Avr 2009, 21:22

Bonjours a tous et merci pour l attention que vous portez a mon message . Voila je possede une peugeot 206 1L9 diesel de 2002 et apres avoir stationner un soir elle refuse de demarer le lendemain j ai donc controler divers organes , la batterie et en bon etat , le demarreur lance bien le moteur avec resistance normal , le boitier de prechauffage et neuf , j ai le voyant prechauffage au tableau de bord qui ne s allume pas et je n est pas de gazoil en sortie des tuyaux haute pression arriver injecteurs j ai egalement controler tous les fusibles compartiment moteur et habitacle .
Je vous remerci par avance d essayer de m eclairer sur ce sujet.


Arrow Edit modération : déplacement de
votre sujet dans une partie plus appropriée


cloclofou

brechtoons
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : aube
Emploi : sans
Niveau technique automobile : pas trop mal
Date d'inscription : 02/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [peugeot 206 1l9 diesel an 02]

Message par bandi06b le Ven 03 Avr 2009, 07:46

salut

1- comme le dit la charte vas te présenter !!!!!!

2- pour plus de réponses tu dois mettre un titre qui stipule ton probleme !!!! (c'est dans la charte)

3- c'est quoi comme type de 206 (cylindrée , année, type diesel ,hdi ect ect) sans cela impossible de te répondre !! (car tu dis que c'est un 1.9 d mais tu parles de "tuyau haute préssion" comme les hdi ?????)

bye.

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [peugeot 206 1l9 diesel an 02]

Message par brechtoons le Ven 03 Avr 2009, 21:37

Desoler mais en fait a droite on vois mon age ? mon departement ? mon niveau technique ? ma date d inscription ? mon emplois**sans** c est deja pas mal comme presentation apres on lit bien **[peugeot 206 1l9 diesel an 02]**et c pas parce que c pas un hdi qu il n y a pas de tuyaux haute pression.
Cordialement,BYE.

brechtoons
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : aube
Emploi : sans
Niveau technique automobile : pas trop mal
Date d'inscription : 02/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [peugeot 206 1l9 diesel an 02]

Message par cloclofou le Ven 03 Avr 2009, 22:18

Bonjour
Désoler mais en fait a droite on vois mon age ?
mon département ? mon niveau technique ? ma date d inscription ? mon
emplois**sans** c est déjà pas mal comme
C'est bien mais cela ne nous renseigne pas sur ton véhicule,et son problème!!!!
maintenant,tu as posté ta demande dans une mauvaise rubrique et comme te la dit Bandi06d tu ne t'es pas présenté
après on lit bien **[peugeot 206 1l9 diesel an 02]**et c pas parce que c pas un hdi qu il n y a pas de tuyaux haute pression.
On est là pour t'aider ,si tu ne veux pas respecter la charte et rédiger correctement ton titre (qui permet un meilleur référencement sur le net) nous ne pourrons pas satisfaire ta demande .

A bientôt j'espère

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum