Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ VW Neew Beetle ] TDI. Identification moteur.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Neew Beetle ] TDI. Identification moteur.

Message par Farming le Dim 24 Sep 2006, 21:54

Bonsoir,

Pourriez vous me préciser si ma new beetle TDI de juin 2000 posséde bien le moteur de la golf 4, ou autre.
Merci pour votre aide

Farming
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 59
Localisation : Rouen
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Neew Beetle ] TDI. Identification moteur.

Message par noriavag le Dim 24 Sep 2006, 23:03

Salut!
Je pense que tu as les lettres moteur ATD. 1.9 TDI

Autres moteur ATD:
-VW Bora depuis 1999
-VW Bora 4 motion depuis 1999
-VW Bora Kombi + Kombi 4x4
-VW Golf IV + Golf IV 4x4 ( Kombi ) depuis 2003
- VW Polo 2001

-Seat Cordoba depuis 2002
-Seat Ibiza depuis 2002

-Skoda Oktavia depuis 2000
-Skoda Fabia depuis 2000

-Audi A3 de 2000 à 2003

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Neew Beetle ] TDI. Identification moteur.

Message par Farming le Lun 25 Sep 2006, 08:42

Merci Noria,
Donc je peux avoir les memes problémes que les propriétaire de Golf IV....
Comme je te l'avais précisé, j'ai eu un probléme de joint de culasse récemment. En fait, la pompe à eau a du etre changée également car elle était désacouplée.
J'ai à présent un nouveau probléme. Sur autoroute,j'ai des trous dans l'accélération et je plafonne entre 80 et 110 Km/h. Si j'arrete la voiture et que je redémare, le défaut s'élimine durant qq kilométres, mais cela revient systématiquement.
Est ce qu'il y a un rapport avec le déculassage de ma derniére réparation ?
J'ai entendu dire que certaine Golf IV avait des problémes de turbo : Est ce que le turbo peut etre grippé ?
Je n'ai pas de bol en ce moment avec ma voiture.....
Quelqu'un a t'il une idée ?

Merci et A+

Farming
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 59
Localisation : Rouen
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Neew Beetle ] TDI. Identification moteur.

Message par noriavag le Lun 25 Sep 2006, 09:09

La pompe à eau déssertie est courant chez VW ( mais après une usure de environ 100'000Km ), Donc on peut considérer comme normal.
Fait-elle le problème depuis le remontage de ta culasse?
Si oui, je sentirai assez la pompe mal câlée.

Un autre avis les dieselistes?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Neew Beetle ] TDI. Identification moteur.

Message par Farming le Lun 25 Sep 2006, 09:30

Merci de ta réponse Noria
Je n'avais jamais remarqué ce probléme avant la réparation de la culasse et pompe à eau. Ceci dit, je ne roule pas souvent sur autoroute.
C'est comme si la pédale d'accélération ne répondait plus, mais a partir seulement d'une certaine course de la pédale, donc d'une vitesse d'environ 80Km/h.

Farming
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 59
Localisation : Rouen
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Neew Beetle ] TDI. Identification moteur.

Message par ced-46 le Mar 26 Sep 2006, 21:11

Bonjour,

As-tu essayé de débrancher le débitmètre ?

Les problèmes de turbo ou d'électrovanne de commande de turbo sont assez courants.

Est-ce qu'elle fume à l'accélération ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW Neew Beetle ] TDI. Identification moteur.

Message par Farming le Sam 30 Sep 2006, 18:51

Bonsoir,
Oui j'ai débranché et rebranché le débimétre, mais le probléme reste entier.
En fait, je me demande si je peux continuer à rouler avec ce défaut, sans détériorer quoi que ce soit.
Qu'en penses tu ?

Farming
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 59
Localisation : Rouen
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum